    <!doctype html>
<html lang="it-IT">
    <head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77507155-1"></script>
		<!-- SEARCH CONSOLE  -->	
		<meta name="google-site-verification" content="OuuRjIdWJDgM7J5g4YB7jlaM-olAjRo2RHz_QY25v2w" />	
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1998338,"countryDetection":true,"gdprAppliesGlobally":false,"cookiePolicyId":60686383, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#103158">
<!-- / SuperPWA.com -->
<!-- Library initialization -->
			<script type="text/javascript">
				var _iub = _iub || { };

				_iub.cons_instructions = _iub.cons_instructions || [ ];
				_iub.cons_instructions.push(
					[ "init", {
							api_key: "60686383",
							log_level: "error",
							logger: "console",
							sendFromLocalStorageAtLoad: true
						}, function ( ) {
							// console.log( "init callBack" );
						}
					]
				);
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Brogli elettorali, Zizza (M5S) annuncia il ricorso al Consiglio di Stato</title>
	<meta name="description" content="Brogli elettorali. Silvio Zizza, candidato a sindaco del Movimento 5 Stelle alle comunali del 2019, annuncia ricorso al Consiglio di Stato." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Brogli elettorali, Zizza (M5S) annuncia il ricorso al Consiglio di Stato" />
	<meta property="og:description" content="Brogli elettorali. Silvio Zizza, candidato a sindaco del Movimento 5 Stelle alle comunali del 2019, annuncia ricorso al Consiglio di Stato." />
	<meta property="og:url" content="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2020-12-30T13:21:48+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?fit=1600%2C1200&#038;ssl=1" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="1200" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="maria">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?fit=1600%2C1200&ssl=1","width":1600,"height":1200},{"@type":"WebPage","@id":"https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/#webpage","url":"https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/","name":"Brogli elettorali, Zizza (M5S) annuncia il ricorso al Consiglio di Stato","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/#primaryimage"},"datePublished":"2020-12-30T13:21:48+00:00","dateModified":"2020-12-30T13:21:48+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/0e80d1e677d0e8e9be98fb0408d1381b"},"description":"Brogli elettorali. Silvio Zizza, candidato a sindaco del Movimento 5 Stelle alle comunali del 2019, annuncia ricorso al Consiglio di Stato.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/"]}]},{"@type":"Person","@id":"https://www.lameziaterme.it/#/schema/person/0e80d1e677d0e8e9be98fb0408d1381b","name":"maria","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=96&d=mm&r=g","caption":"maria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/style.css?ver=5.6' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.6' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaterme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaterme.it/wp-json/wp/v2/posts/146720" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=146720' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fbrogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fbrogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"3dfb056b5d",ip:"185.142.154.190",save:0,save_content:0};</script><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti Registrato';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.tab.tab-popular{
	display:none !important;
}
.main-navigation .toggle-menu {
    height: 25px !important;
}		</style>
		    </head>

<body class="post-template-default single single-post postid-146720 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2020/05/cropped-sfondo-1.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?fit=500%2C101&amp;ssl=1" class="custom-logo" alt="LameziaTerme.it" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="text-24" class="widget newsphere-widget widget_text">			<div class="textwidget">
<style>
	#hotspot-143138 .hotspots-image-container,
	#hotspot-143138 .leaflet-container {
		background: #efefef	}

	#hotspot-143138 .hotspots-placeholder {
		background: #2E2D29;
		border: 0 #2E2D29 solid;
		color: #DFEBE5;
	}

	#hotspot-143138 .hotspot-title {
		color: #93C7A4;
	}

			#hotspot-143138 .hotspot-default {
			stroke-width: 2;
			fill: #ffffff;
			fill-opacity: 0;
			stroke: #ffffff;
			stroke-opacity: 0;
		}
		#hotspot-143138 .hotspot-default:hover,
		#hotspot-143138 .hotspot-default:focus,
		#hotspot-143138 .hotspot-default.hotspot-active {
			fill: #3CA2A2;
			fill-opacity: 0.71;
			stroke: #235B6E;
			stroke-opacity: 1.01;
		}
		#hotspot-143138 .leaflet-tooltip,
	#hotspot-143138 .leaflet-rrose-content-wrapper {
		background: #2E2D29;
		border-color: #2E2D29;
		color: #DFEBE5;
	}

	#hotspot-143138 a.leaflet-rrose-close-button {
		color: #93C7A4;
	}

	#hotspot-143138 .leaflet-rrose-tip {
		background: #2E2D29;
	}

	#hotspot-143138 .leaflet-popup-scrolled {
		border-bottom-color: #DFEBE5;
		border-top-color: #DFEBE5;
	}

	#hotspot-143138 .leaflet-tooltip-top:before {
		border-top-color: #2E2D29;
	}

	#hotspot-143138 .leaflet-tooltip-bottom:before {
		border-bottom-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-left:before {
		border-left-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-right:before {
		border-right-color: #2E2D29;
	}
</style>


	<div class="hotspots-container links-only layout-left event-click" id="hotspot-143138" data-layout="left" data-trigger="click">
		<div class="hotspots-interaction">
			<div class="hotspots-image-container">
	<img
		width="840"
		height="100"
		src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/radio_crt.jpeg?fit=840%2C100&ssl=1"
		alt="Radio CRT"
		class="hotspots-image skip-lazy"
		usemap="#hotspots-image-143138"
		data-image-title="Radio CRT"
		data-image-description=""
		data-event-trigger="click"
		data-always-visible="false"
		data-id="143138"
		data-no-lazy="1"
		data-lazy-src=""
		data-lazy="false"
		loading="eager"
		data-skip-lazy="1"
		>
</div>		</div>
		<map name="hotspots-image-143138" class="hotspots-map">
											<area
					shape="poly"
					coords="586,61,585,34,681,33,683,61"
					href="https://play.google.com/store/apps/details?id=com.inmystream.radiox&hl=it&gl=US"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="690,35,773,34,774,62,691,62"
					href="https://apps.apple.com/it/app/radio-crt/id1334164819"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="2,0,529,1,493,99,0,99"
					href="http://www.radiocrt.it/"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
					</map>

		
								<div class="hotspot-info " id="hotspot-hotspot-143138-0">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
								<div class="hotspot-info " id="hotspot-hotspot-143138-1">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
								<div class="hotspot-info " id="hotspot-hotspot-143138-2">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
			</div>


</div>
		</div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/lamezia/attualita-lamezia/">Attualità</a></li>
<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/lamezia/cronaca-lamezia/">Cronaca</a></li>
<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/lamezia/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-130391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130391"><a href="https://www.lameziaterme.it/lamezia/fedeespiritualita/">Fede&#038;Spiritualità</a></li>
<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130392"><a href="https://www.lameziaterme.it/lamezia/politica-lamezia/">Politica</a></li>
<li id="menu-item-130393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130393"><a href="https://www.lameziaterme.it/lamezia/sanita-lamezia/">Sanità</a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131894"><a href="https://www.lameziaterme.it/sport/">Sport</a></li>
<li id="menu-item-130394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130394"><a href="https://www.lameziaterme.it/lamezia/scuola-lamezia/">Scuola</a></li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130383"><a href="https://www.lameziaterme.it/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130385"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/rubriche/">Rubriche</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130374"><a href="#">Web TV</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/" itemprop="item"><span itemprop="name">Calabria</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/politica-calabria/" itemprop="item"><span itemprop="name">Politica</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/" itemprop="item"><span itemprop="name">Brogli elettorali, Zizza (M5S) annuncia il ricorso al Consiglio di Stato</span></a><meta itemprop="position" content="4" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-146720" class="af-single-article post-146720 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-calabria category-ultime-notizie">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Brogli elettorali, Zizza (M5S) annuncia il ricorso al Consiglio di Stato</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/maria/">
                maria            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="1024" height="768" src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?fit=1024%2C768&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?w=1600&amp;ssl=1 1600w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?resize=768%2C576&amp;ssl=1 768w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-gli-avvocati.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <h1>Brogli elettorali. Silvio Zizza, candidato a sindaco del Movimento 5 Stelle alle comunali del 2019, annuncia ricorso al Consiglio di Stato.<span id="more-146720"></span></h1>
<p>Zizza, assistito dai legali Giuseppe Pitaro e Gaetano Liperoti, ha già vinto il ricorso al Tar riguardo alle anomalie e irregolarità riscontrate nelle ultime consultazioni amministrative in cui egli era candidato a sindaco per i pentastellati. Il Tar ha disposto nuove elezioni in 4 delle 78 sezioni elettorali disseminate sul territorio cittadino ed ha annullato il verbale di elezione del sindaco e del consiglio comunale.</p>
<p><img loading="lazy" class="aligncenter wp-image-145653 size-large" src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?resize=640%2C480&#038;ssl=1" alt="" width="640" height="480" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?resize=768%2C576&amp;ssl=1 768w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?resize=1536%2C1152&amp;ssl=1 1536w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?w=1600&amp;ssl=1 1600w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/zizza-e-i-suoi-legali.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p>Infatti già da qualche settimana l&#8217;ente comunale è commissariato. Zizza intende procedere e fare appello al Consiglio di Stato per far si che si annulli il voto in tutte le sezioni e si ritorni alle urne ex novo per eleggere un nuovo sindaco e una nuova assise cittadina. A vincere il ricorso al Tar, sempre per la vicenda dei brogli elettorali anche un altro candidato a sindaco: Massimo Cristiano, sostenuto da due liste civiche ed assistito dal legale Armando Chirumbolo. Nonostante il Tar gli abbia dato ragione Cristiano ha fatto sapere che non farà ricorso al Consiglio di Stato. Red.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.lameziaterme.it/author/maria/"><img alt='' src='https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.lameziaterme.it/author/maria/">maria</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.lameziaterme.it/author/maria/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-146720" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-146720" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-146720" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-146720" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/riciclare-i-regali-e-unarte-le-7-regole-fondamentali-del-riciclo-intelligente/" rel="prev"><span class="em-post-navigation">Previous</span> Riciclare i regali è un’arte: le 7 regole fondamentali del riciclo intelligente</a></div><div class="nav-next"><a href="https://www.lameziaterme.it/nuovo-cdu-lamezia-partecipare-nuove-elezioni-provinciali/" rel="next"><span class="em-post-navigation">Next</span> Nuovo CDU: Lamezia deve partecipare alle nuove elezioni provinciali</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Altri Articoli                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/coronavirus-1-e1584812405903.jpg?resize=635%2C357&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/coronavirus-1-e1584812405903.jpg?resize=635%2C357&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-30-dicembre/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-30-dicembre/">Coronavirus: i dati della Calabria aggiornati al 30 dicembre</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/11/lamezia-nuovo-cdu.jpg?resize=635%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/11/lamezia-nuovo-cdu.jpg?resize=635%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/nuovo-cdu-lamezia-partecipare-nuove-elezioni-provinciali/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/politica-lamezia/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/nuovo-cdu-lamezia-partecipare-nuove-elezioni-provinciali/">Nuovo CDU: Lamezia deve partecipare alle nuove elezioni provinciali</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/regali-copertina.jpg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/regali-copertina.jpg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/riciclare-i-regali-e-unarte-le-7-regole-fondamentali-del-riciclo-intelligente/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/riciclare-i-regali-e-unarte-le-7-regole-fondamentali-del-riciclo-intelligente/">Riciclare i regali è un’arte: le 7 regole fondamentali del riciclo intelligente</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    6 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/riccardo/">
                Riccardo Cristiano            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-15" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Caseificio Corapi V.</span></h2><div class="textwidget custom-html-widget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/gYAdF2Hw2YE?rel=0&amp;autoplay=1&mute=1&loop=1&playlist=gYAdF2Hw2YE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a class="btn btn-success btn-block" href="https://wa.me/+393487232099" target="_blank" title="Contatti su WhatsApp" style="color:#fff !important;" rel="noopener"><i class="fa fa-whatsapp"></i><span>&nbsp; CONTATTA IL CASEIFICIO CORAPI VITTORIO</span></a>

</div></div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-16" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Recupero Dati</span></h2>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.lameziaterme.it/2020/12/01/" aria-label="Articoli pubblicati in 1 December 2020">1</a></td><td><a href="https://www.lameziaterme.it/2020/12/02/" aria-label="Articoli pubblicati in 2 December 2020">2</a></td><td><a href="https://www.lameziaterme.it/2020/12/03/" aria-label="Articoli pubblicati in 3 December 2020">3</a></td><td><a href="https://www.lameziaterme.it/2020/12/04/" aria-label="Articoli pubblicati in 4 December 2020">4</a></td><td><a href="https://www.lameziaterme.it/2020/12/05/" aria-label="Articoli pubblicati in 5 December 2020">5</a></td><td><a href="https://www.lameziaterme.it/2020/12/06/" aria-label="Articoli pubblicati in 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/12/07/" aria-label="Articoli pubblicati in 7 December 2020">7</a></td><td><a href="https://www.lameziaterme.it/2020/12/08/" aria-label="Articoli pubblicati in 8 December 2020">8</a></td><td><a href="https://www.lameziaterme.it/2020/12/09/" aria-label="Articoli pubblicati in 9 December 2020">9</a></td><td><a href="https://www.lameziaterme.it/2020/12/10/" aria-label="Articoli pubblicati in 10 December 2020">10</a></td><td><a href="https://www.lameziaterme.it/2020/12/11/" aria-label="Articoli pubblicati in 11 December 2020">11</a></td><td><a href="https://www.lameziaterme.it/2020/12/12/" aria-label="Articoli pubblicati in 12 December 2020">12</a></td><td><a href="https://www.lameziaterme.it/2020/12/13/" aria-label="Articoli pubblicati in 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/12/14/" aria-label="Articoli pubblicati in 14 December 2020">14</a></td><td><a href="https://www.lameziaterme.it/2020/12/15/" aria-label="Articoli pubblicati in 15 December 2020">15</a></td><td><a href="https://www.lameziaterme.it/2020/12/16/" aria-label="Articoli pubblicati in 16 December 2020">16</a></td><td><a href="https://www.lameziaterme.it/2020/12/17/" aria-label="Articoli pubblicati in 17 December 2020">17</a></td><td><a href="https://www.lameziaterme.it/2020/12/18/" aria-label="Articoli pubblicati in 18 December 2020">18</a></td><td><a href="https://www.lameziaterme.it/2020/12/19/" aria-label="Articoli pubblicati in 19 December 2020">19</a></td><td><a href="https://www.lameziaterme.it/2020/12/20/" aria-label="Articoli pubblicati in 20 December 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/12/21/" aria-label="Articoli pubblicati in 21 December 2020">21</a></td><td><a href="https://www.lameziaterme.it/2020/12/22/" aria-label="Articoli pubblicati in 22 December 2020">22</a></td><td><a href="https://www.lameziaterme.it/2020/12/23/" aria-label="Articoli pubblicati in 23 December 2020">23</a></td><td><a href="https://www.lameziaterme.it/2020/12/24/" aria-label="Articoli pubblicati in 24 December 2020">24</a></td><td><a href="https://www.lameziaterme.it/2020/12/25/" aria-label="Articoli pubblicati in 25 December 2020">25</a></td><td><a href="https://www.lameziaterme.it/2020/12/26/" aria-label="Articoli pubblicati in 26 December 2020">26</a></td><td><a href="https://www.lameziaterme.it/2020/12/27/" aria-label="Articoli pubblicati in 27 December 2020">27</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/12/28/" aria-label="Articoli pubblicati in 28 December 2020">28</a></td><td><a href="https://www.lameziaterme.it/2020/12/29/" aria-label="Articoli pubblicati in 29 December 2020">29</a></td><td id="today"><a href="https://www.lameziaterme.it/2020/12/30/" aria-label="Articoli pubblicati in 30 December 2020">30</a></td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>        </aside>
    </div>
</div>

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Potresti aver perso                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/coronavirus-1-e1584812405903.jpg?resize=635%2C357&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/coronavirus-1-e1584812405903.jpg?resize=635%2C357&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-30-dicembre/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-30-dicembre/">Coronavirus: i dati della Calabria aggiornati al 30 dicembre</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/04/sandra-savaglio.jpg?resize=635%2C380&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/04/sandra-savaglio.jpg?resize=635%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/laboratori-scolastici-regione-stanzia-milione-350mila-euro/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/laboratori-scolastici-regione-stanzia-milione-350mila-euro/">Laboratori scolastici, la Regione stanzia un milione e 350mila euro</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola-1.jpg?resize=700%2C380&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola-1.jpg?resize=700%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/lamezia-raso-posticipi-riapertura-scuole/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/lamezia-raso-posticipi-riapertura-scuole/">Lamezia. Raso (FdI): si posticipi la riapertura delle scuole</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/11/lamezia-nuovo-cdu.jpg?resize=635%2C380&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/11/lamezia-nuovo-cdu.jpg?resize=635%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">3 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/nuovo-cdu-lamezia-partecipare-nuove-elezioni-provinciali/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/politica-lamezia/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/nuovo-cdu-lamezia-partecipare-nuove-elezioni-provinciali/">Nuovo CDU: Lamezia deve partecipare alle nuove elezioni provinciali</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    3 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&amp;ssl=1" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-134355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134355"><a href="https://www.lameziaterme.it/riviera-dei-tramonti-lameziatermeit-partner-ufficiale/">Riviera dei tramonti</a></li>
<li id="menu-item-136884" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-136884"><a href="#">Aggiorna le impostazioni di tracciamento della pubblicità</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/60686383" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=380&amp;ssl=1 380w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?resize=300%2C63&amp;ssl=1 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/brogli-elettorali-zizza-m5s-annuncia-il-ricorso-al-consiglio-di-stato\/":146720,"https:\/\/www.lameziaterme.it\/coronavirus-dati-calabria-aggiornati-30-dicembre\/":146727,"https:\/\/www.lameziaterme.it\/nuovo-cdu-lamezia-partecipare-nuove-elezioni-provinciali\/":146722,"https:\/\/www.lameziaterme.it\/riciclare-i-regali-e-unarte-le-7-regole-fondamentali-del-riciclo-intelligente\/":146677,"https:\/\/www.lameziaterme.it\/laboratori-scolastici-regione-stanzia-milione-350mila-euro\/":146729,"https:\/\/www.lameziaterme.it\/lamezia-raso-posticipi-riapertura-scuole\/":146724};
	</script>
						<link rel='stylesheet' id='drawattention-plugin-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/css/public.css?ver=1.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='iubenda-forms-js-extra'>
/* <![CDATA[ */
var iubForms = "[]";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/iubenda-cookie-law-solution/js/frontend.js?ver=2.3.15' id='iubenda-forms-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.6' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.6' id='sidr-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.6' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.6' id='marquee-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.6' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.6' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"1ff0d31689","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.6' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.js?ver=1.5.1' id='drawattention-leaflet-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.rrose-min.js?ver=0.2.0' id='drawattention-leaflet-rrose-js'></script>
<script type='text/javascript' id='drawattention-plugin-script-js-extra'>
/* <![CDATA[ */
var drawattentionData = {"isLoggedIn":"","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/public.js?ver=1.9.9' id='drawattention-plugin-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202053.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'107047730',post:'146720',tz:'1',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '146720' ]);
</script>

</body>
</html>
