    <!doctype html>
<html lang="it-IT">
    <head>
		<!-- Global site tag (gtag.js) - Google Analytics -->
		<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77507155-1"></script>
		<!-- SEARCH CONSOLE  -->	
		<meta name="google-site-verification" content="OuuRjIdWJDgM7J5g4YB7jlaM-olAjRo2RHz_QY25v2w" />	
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">

        <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1998338,"countryDetection":true,"gdprAppliesGlobally":false,"cookiePolicyId":60686383, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<meta name="theme-color" content="#103158">
<!-- / SuperPWA.com -->
<!-- Library initialization -->
			<script type="text/javascript">
				var _iub = _iub || { };

				_iub.cons_instructions = _iub.cons_instructions || [ ];
				_iub.cons_instructions.push(
					[ "init", {
							api_key: "60686383",
							log_level: "error",
							logger: "console",
							sendFromLocalStorageAtLoad: true
						}, function ( ) {
							// console.log( "init callBack" );
						}
					]
				);
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lande desolate. Ex governatore Oliverio assolto perché fatto non sussiste</title>
	<meta name="description" content="Lande desolate. Assolto perché &quot;il fatto non sussiste&quot; l&#039;ex presidente della Giunta regionale della Calabria Mario Oliverio" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lande desolate. Ex governatore Oliverio assolto perché fatto non sussiste" />
	<meta property="og:description" content="Lande desolate. Assolto perché &quot;il fatto non sussiste&quot; l&#039;ex presidente della Giunta regionale della Calabria Mario Oliverio" />
	<meta property="og:url" content="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2021-01-04T12:39:19+00:00" />
	<meta property="article:modified_time" content="2021-01-04T12:41:02+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?fit=800%2C600&#038;ssl=1" />
	<meta property="og:image:width" content="800" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="LameziaTerme.it redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="1 minuto">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?fit=800%2C600&ssl=1","width":800,"height":600,"caption":"Tragedia del Raganello, il dolore di Oliverio"},{"@type":"WebPage","@id":"https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/#webpage","url":"https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/","name":"Lande desolate. Ex governatore Oliverio assolto perch\u00e9 fatto non sussiste","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/#primaryimage"},"datePublished":"2021-01-04T12:39:19+00:00","dateModified":"2021-01-04T12:41:02+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148"},"description":"Lande desolate. Assolto perch\u00e9 \"il fatto non sussiste\" l'ex presidente della Giunta regionale della Calabria Mario Oliverio","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/"]}]},{"@type":"Person","@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148","name":"LameziaTerme.it redazione","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3e6cbfbb9e08567df8a0c4608907a347?s=96&d=mm&r=g","caption":"LameziaTerme.it redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/style.css?ver=5.6' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.lameziaterme.it/wp-content/uploads/pum/pum-site-styles.css?generated=1609714505&#038;ver=1.14.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.2.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.6' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaterme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaterme.it/wp-json/wp/v2/posts/147030" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=147030' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcalabria-ex-governatore-oliverio-assolto-fatto-non-sussiste%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcalabria-ex-governatore-oliverio-assolto-fatto-non-sussiste%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"48f033153e",ip:"185.142.154.190",save:0,save_content:0};</script><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti Registrato';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.tab.tab-popular{
	display:none !important;
}
.main-navigation .toggle-menu {
    height: 25px !important;
}		</style>
		    </head>

<body class="post-template-default single single-post postid-147030 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">


<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2020/05/cropped-sfondo-1.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?fit=500%2C101&amp;ssl=1" class="custom-logo" alt="LameziaTerme.it" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="text-24" class="widget newsphere-widget widget_text">			<div class="textwidget">
<style>
	#hotspot-143138 .hotspots-image-container,
	#hotspot-143138 .leaflet-container {
		background: #efefef	}

	#hotspot-143138 .hotspots-placeholder {
		background: #2E2D29;
		border: 0 #2E2D29 solid;
		color: #DFEBE5;
	}

	#hotspot-143138 .hotspot-title {
		color: #93C7A4;
	}

			#hotspot-143138 .hotspot-default {
			stroke-width: 2;
			fill: #ffffff;
			fill-opacity: 0;
			stroke: #ffffff;
			stroke-opacity: 0;
		}
		#hotspot-143138 .hotspot-default:hover,
		#hotspot-143138 .hotspot-default:focus,
		#hotspot-143138 .hotspot-default.hotspot-active {
			fill: #3CA2A2;
			fill-opacity: 0.71;
			stroke: #235B6E;
			stroke-opacity: 1.01;
		}
		#hotspot-143138 .leaflet-tooltip,
	#hotspot-143138 .leaflet-rrose-content-wrapper {
		background: #2E2D29;
		border-color: #2E2D29;
		color: #DFEBE5;
	}

	#hotspot-143138 a.leaflet-rrose-close-button {
		color: #93C7A4;
	}

	#hotspot-143138 .leaflet-rrose-tip {
		background: #2E2D29;
	}

	#hotspot-143138 .leaflet-popup-scrolled {
		border-bottom-color: #DFEBE5;
		border-top-color: #DFEBE5;
	}

	#hotspot-143138 .leaflet-tooltip-top:before {
		border-top-color: #2E2D29;
	}

	#hotspot-143138 .leaflet-tooltip-bottom:before {
		border-bottom-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-left:before {
		border-left-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-right:before {
		border-right-color: #2E2D29;
	}
</style>


	<div class="hotspots-container links-only layout-left event-click" id="hotspot-143138" data-layout="left" data-trigger="click">
		<div class="hotspots-interaction">
			<div class="hotspots-image-container">
	<img
		width="840"
		height="100"
		src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/radio_crt.jpeg?fit=840%2C100&ssl=1"
		alt="Radio CRT"
		class="hotspots-image skip-lazy"
		usemap="#hotspots-image-143138"
		data-image-title="Radio CRT"
		data-image-description=""
		data-event-trigger="click"
		data-always-visible="false"
		data-id="143138"
		data-no-lazy="1"
		data-lazy-src=""
		data-lazy="false"
		loading="eager"
		data-skip-lazy="1"
		>
</div>		</div>
		<map name="hotspots-image-143138" class="hotspots-map">
											<area
					shape="poly"
					coords="586,61,585,34,681,33,683,61"
					href="https://play.google.com/store/apps/details?id=com.inmystream.radiox&hl=it&gl=US"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="690,35,773,34,774,62,691,62"
					href="https://apps.apple.com/it/app/radio-crt/id1334164819"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="2,0,529,1,493,99,0,99"
					href="http://www.radiocrt.it/"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
					</map>

		
								<div class="hotspot-info " id="hotspot-hotspot-143138-0">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
								<div class="hotspot-info " id="hotspot-hotspot-143138-1">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
								<div class="hotspot-info " id="hotspot-hotspot-143138-2">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
			</div>


</div>
		</div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/lamezia/attualita-lamezia/">Attualità</a></li>
<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/lamezia/cronaca-lamezia/">Cronaca</a></li>
<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/lamezia/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-130391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130391"><a href="https://www.lameziaterme.it/lamezia/fedeespiritualita/">Fede&#038;Spiritualità</a></li>
<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130392"><a href="https://www.lameziaterme.it/lamezia/politica-lamezia/">Politica</a></li>
<li id="menu-item-130393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130393"><a href="https://www.lameziaterme.it/lamezia/sanita-lamezia/">Sanità</a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131894"><a href="https://www.lameziaterme.it/sport/">Sport</a></li>
<li id="menu-item-130394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130394"><a href="https://www.lameziaterme.it/lamezia/scuola-lamezia/">Scuola</a></li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130383"><a href="https://www.lameziaterme.it/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130385"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/rubriche/">Rubriche</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130374"><a href="#">Web TV</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/" itemprop="item"><span itemprop="name">Calabria</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/" itemprop="item"><span itemprop="name">Attualità</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/" itemprop="item"><span itemprop="name">Lande desolate. Ex governatore Oliverio assolto perché &#8220;il fatto non sussiste&#8221;</span></a><meta itemprop="position" content="4" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-147030" class="af-single-article post-147030 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita-calabria">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Lande desolate. Ex governatore Oliverio assolto perché &#8220;il fatto non sussiste&#8221;</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">2 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="800" height="600" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?fit=800%2C600&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="Tragedia del Raganello, il dolore di Oliverio" loading="lazy" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?w=800&amp;ssl=1 800w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=733%2C550&amp;ssl=1 733w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=397%2C298&amp;ssl=1 397w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=100%2C76&amp;ssl=1 100w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=533%2C400&amp;ssl=1 533w" sizes="(max-width: 800px) 100vw, 800px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <h2>Decisione del Gup al termine del processo con rito abbreviato</h2>
<p><span id="more-147030"></span>CATANZARO. Assolto perché &#8220;il fatto non sussiste&#8221; l&#8217;ex presidente della Giunta regionale della Calabria Mario Oliverio, del Pd.</p>
<p>Lo ha deciso il gup di Catanzaro Giulio De Gregorio nell&#8217;ambito del processo con rito abbreviato &#8220;Lande desolate&#8221; che vedeva Oliverio, difeso dagli avvocati Enzo Belvedere e Armando Veneto, accusato di abuso d&#8217;ufficio e corruzione.</p>
<p>La Procura aveva chiesto una condanna a 4 anni e 8 mesi di carcere.</p>
<p>L&#8217;inchiesta della Procura di Catanzaro riguarda presunte anomalie riscontrate nella realizzazione di tre opere pubbliche (due delle quali incompiute): l&#8217;aviosuperficie di Scalea, l&#8217;ovovia di Lorica e piazza Bilotti a Cosenza (unica portata a termine).</p>
<p>Oliverio è stato l&#8217;unico imputato a essere giudicato in abbreviato, gli altri imputati rinviati a giudizio &#8211; l&#8217;on. Enza Bruno Bossio del Pd e suo marito Nicola Adamo, già vicepresidente della Giunta regionale sono stati prosciolti dal gup con una sentenza di non luogo a procedere perché &#8220;il fatto non sussiste” &#8211; saranno processati con rito ordinario.</p>
<p>L&#8217;udienza è fissata per il 7 ottobre.</p>
<p>Secondo l&#8217;ipotesi accusatoria, gli imputati avrebbero cercato di rallentare l&#8217;esecuzione dei lavori di Piazza Bilotti, eseguiti dal &#8220;gruppo Barbieri&#8221; che, in cambio, avrebbe ottenuto ulteriori finanziamenti per altri lavori ritenuti dall&#8217;accusa &#8220;non dovuti né legittimamente esigibili&#8221;. Rallentamento, secondo la Procura Catanzaro, il cui fine era di natura politica per non far inaugurare al sindaco di Cosenza Mario Occhiuto &#8211; che in quel periodo era ricandidato &#8211; la piazza che si trova nel centro cittadino.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.lameziaterme.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/3e6cbfbb9e08567df8a0c4608907a347?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e6cbfbb9e08567df8a0c4608907a347?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.lameziaterme.it/author/redazione/">LameziaTerme.it redazione</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.lameziaterme.it/author/redazione/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-147030" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-147030" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-147030" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-147030" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/santanna-hospital-sit-in-sindacato-usb-eccellenza-non-deve-chiudere/" rel="prev"><span class="em-post-navigation">Previous</span> Sant&#8217;Anna Hospital: sit-in Usb, eccellenza non deve chiudere</a></div><div class="nav-next"><a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-4-gennaio/" rel="next"><span class="em-post-navigation">Next</span> Coronavirus: i dati della Calabria aggiornati al 4 gennaio</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Altri Articoli                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola.jpg?resize=700%2C380&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola.jpg?resize=700%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/isca-sullo-ionio-4-bimbi-docente-positivi-covid/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/isca-sullo-ionio-4-bimbi-docente-positivi-covid/">Isca sullo Ionio (CZ). 4 bimbi e docente positivi al Covid</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/coronavirus.jpg?resize=635%2C380&#038;ssl=1">
                                <img src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/coronavirus.jpg?resize=635%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-4-gennaio/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-4-gennaio/">Coronavirus: i dati della Calabria aggiornati al 4 gennaio</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    60 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/01/santanna-hospital-sit-in-sindacato-usb-eccellenza-non-deve-chiudere.jpg?resize=700%2C319&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/01/santanna-hospital-sit-in-sindacato-usb-eccellenza-non-deve-chiudere.jpg?resize=700%2C319&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/santanna-hospital-sit-in-sindacato-usb-eccellenza-non-deve-chiudere/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/santanna-hospital-sit-in-sindacato-usb-eccellenza-non-deve-chiudere/">Sant&#8217;Anna Hospital: sit-in Usb, eccellenza non deve chiudere</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    6 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-15" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Caseificio Corapi V.</span></h2><div class="textwidget custom-html-widget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/gYAdF2Hw2YE?rel=0&amp;autoplay=1&mute=1&loop=1&playlist=gYAdF2Hw2YE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a class="btn btn-success btn-block" href="https://wa.me/+393487232099" target="_blank" title="Contatti su WhatsApp" style="color:#fff !important;" rel="noopener"><i class="fa fa-whatsapp"></i><span>&nbsp; CONTATTA IL CASEIFICIO CORAPI VITTORIO</span></a>

</div></div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-16" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Recupero Dati</span></h2>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Gennaio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.lameziaterme.it/2021/01/01/" aria-label="Articoli pubblicati in 1 January 2021">1</a></td><td><a href="https://www.lameziaterme.it/2021/01/02/" aria-label="Articoli pubblicati in 2 January 2021">2</a></td><td><a href="https://www.lameziaterme.it/2021/01/03/" aria-label="Articoli pubblicati in 3 January 2021">3</a></td>
	</tr>
	<tr>
		<td id="today"><a href="https://www.lameziaterme.it/2021/01/04/" aria-label="Articoli pubblicati in 4 January 2021">4</a></td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>        </aside>
    </div>
</div>

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Potresti aver perso                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola.jpg?resize=700%2C380&#038;ssl=1">
                            <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola.jpg?resize=700%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/isca-sullo-ionio-4-bimbi-docente-positivi-covid/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/isca-sullo-ionio-4-bimbi-docente-positivi-covid/">Isca sullo Ionio (CZ). 4 bimbi e docente positivi al Covid</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    17 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/coronavirus.jpg?resize=635%2C380&#038;ssl=1">
                            <img src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/coronavirus.jpg?resize=635%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-4-gennaio/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-4-gennaio/">Coronavirus: i dati della Calabria aggiornati al 4 gennaio</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    60 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/07/covid_provette.jpg?resize=400%2C267&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/07/covid_provette.jpg?resize=400%2C267&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/lamezia-registrati-24-nuovi-casi-positivita-covid-19/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/attualita-lamezia/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/lamezia-registrati-24-nuovi-casi-positivita-covid-19/">Lamezia. Registrati 24 nuovi casi di positività al Covid-19</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=720%2C380&#038;ssl=1">
                            <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/08/tragedia-raganello-dolore-oliverio.jpg?resize=720%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste/">Lande desolate. Ex governatore Oliverio assolto perché &#8220;il fatto non sussiste&#8221;</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&amp;ssl=1" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-134355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134355"><a href="https://www.lameziaterme.it/riviera-dei-tramonti-lameziatermeit-partner-ufficiale/">Riviera dei tramonti</a></li>
<li id="menu-item-136884" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-136884"><a href="#">Aggiorna le impostazioni di tracciamento della pubblicità</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/60686383" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=380&amp;ssl=1 380w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?resize=300%2C63&amp;ssl=1 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div id="pum-130823" class="pum pum-overlay pum-theme-130810 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:130823,&quot;slug&quot;:&quot;container&quot;,&quot;theme_id&quot;:130810,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-130823&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-130823&quot;],&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-130823" class="pum-container popmake theme-130810 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><img loading="lazy" class="size-medium wp-image-146993 aligncenter" src="https://www.lameziaterme.it/wp-content/uploads/2021/01/CONTAINER-LAMEZIATERME.IT_-300x300.jpg" alt="" width="300" height="300" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/01/CONTAINER-LAMEZIATERME.IT_.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/01/CONTAINER-LAMEZIATERME.IT_.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/01/CONTAINER-LAMEZIATERME.IT_.jpg?w=600&amp;ssl=1 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			×            </button>
		
	</div>

</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/calabria-ex-governatore-oliverio-assolto-fatto-non-sussiste\/":147030,"https:\/\/www.lameziaterme.it\/isca-sullo-ionio-4-bimbi-docente-positivi-covid\/":147067,"https:\/\/www.lameziaterme.it\/coronavirus-dati-calabria-aggiornati-4-gennaio\/":147046,"https:\/\/www.lameziaterme.it\/santanna-hospital-sit-in-sindacato-usb-eccellenza-non-deve-chiudere\/":147019,"https:\/\/www.lameziaterme.it\/lamezia-registrati-24-nuovi-casi-positivita-covid-19\/":147044};
	</script>
						<link rel='stylesheet' id='drawattention-plugin-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/css/public.css?ver=1.9.9' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='iubenda-forms-js-extra'>
/* <![CDATA[ */
var iubForms = "[]";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/iubenda-cookie-law-solution/js/frontend.js?ver=2.3.15' id='iubenda-forms-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.3.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.6' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.6' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.6' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.6' id='sidr-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.6' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.6' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.6' id='marquee-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.6' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.6' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"f7c99073c5","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.6' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.14.0","pm_dir_url":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lameziaterme.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"130809","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[],"analytics_route":"analytics","analytics_api":"https:\/\/www.lameziaterme.it\/wp-json\/pum\/v1"};
var ajaxurl = "https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-130823":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":true,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-130823"],"delay":"1000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-130823","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"130810","size":"medium","responsive_min_width":"0%","responsive_max_width":"600px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"3000","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":130823,"slug":"container"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lameziaterme.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1609714505&#038;ver=1.14.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.6' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.js?ver=1.5.1' id='drawattention-leaflet-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.rrose-min.js?ver=0.2.0' id='drawattention-leaflet-rrose-js'></script>
<script type='text/javascript' id='drawattention-plugin-script-js-extra'>
/* <![CDATA[ */
var drawattentionData = {"isLoggedIn":"","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/public.js?ver=1.9.9' id='drawattention-plugin-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202101.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'107047730',post:'147030',tz:'1',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '147030' ]);
</script>

</body>
</html>
