    <!doctype html>
<html lang="it-IT">
    <head>
<!-- SEARCH CONSOLE  -->	
<meta name="google-site-verification" content="OuuRjIdWJDgM7J5g4YB7jlaM-olAjRo2RHz_QY25v2w" />	
<!-- GOOGLE ADSENSE  -->
<script data-ad-client="ca-pub-0786542577103889" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77507155-1"></script>
<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){dataLayer.push(arguments);}
			gtag('js', new Date());
			gtag('config', 'UA-77507155-1');
		</script>
		<!-- Global site tag (gtag.js) - Google Analytics -->
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
		
		<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-N6QBLR8');</script>
		<!-- End Google Tag Manager -->		

        <!--IUB-COOKIE-SKIP-START--><script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"enableRemoteConsent":true,"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":1998338,"countryDetection":true,"gdprAppliesGlobally":false,"cookiePolicyId":60686383, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"rejectButtonDisplay":true,"position":"float-top-center" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>

			<script>
				var iCallback = function() {};
				var _iub = _iub || {};

				if ( typeof _iub.csConfiguration != 'undefined' ) {
					if ( 'callback' in _iub.csConfiguration ) {
						if ( 'onConsentGiven' in _iub.csConfiguration.callback )
							iCallback = _iub.csConfiguration.callback.onConsentGiven;

						_iub.csConfiguration.callback.onConsentGiven = function() {
							iCallback();

							/* separator */
							jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
						}
					}
				}
			</script><!--IUB-COOKIE-SKIP-END--><!-- Library initialization -->
			<script type="text/javascript">
				var _iub = _iub || { };

				_iub.cons_instructions = _iub.cons_instructions || [ ];
				_iub.cons_instructions.push(
					[ "init", {
							api_key: "60686383",
							log_level: "error",
							logger: "console",
							sendFromLocalStorageAtLoad: true
						}, function ( ) {
							// console.log( "init callBack" );
						}
					]
				);
			</script>
			<script type="text/javascript" src="//cdn.iubenda.com/cons/iubenda_cons.js" async></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Catanzaro. Il ministro Boccia in cittadella per incontrare il neogovernatore Spirlì</title>
	<meta name="description" content="CATANZARO. Il ministro per gli Affari regionale, oggi alle 16.30 incontra il nuovo governatore Nino Spirlì." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Catanzaro. Il ministro Boccia in cittadella per incontrare il neogovernatore Spirlì" />
	<meta property="og:description" content="CATANZARO. Il ministro per gli Affari regionale, oggi alle 16.30 incontra il nuovo governatore Nino Spirlì." />
	<meta property="og:url" content="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2020-10-15T13:50:49+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/ministro-francesco-boccia.jpg?fit=512%2C276&#038;ssl=1" />
	<meta property="og:image:width" content="512" />
	<meta property="og:image:height" content="276" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/ministro-francesco-boccia.jpg?fit=512%2C276&ssl=1","width":512,"height":276},{"@type":"WebPage","@id":"https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/#webpage","url":"https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/","name":"Catanzaro. Il ministro Boccia in cittadella per incontrare il neogovernatore Spirl\u00ec","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/#primaryimage"},"datePublished":"2020-10-15T13:50:49+00:00","dateModified":"2020-10-15T13:50:49+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/0e80d1e677d0e8e9be98fb0408d1381b"},"description":"CATANZARO. Il ministro per gli Affari regionale, oggi alle 16.30 incontra il nuovo governatore Nino Spirl\u00ec.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/"]}]},{"@type":"Person","@id":"https://www.lameziaterme.it/#/schema/person/0e80d1e677d0e8e9be98fb0408d1381b","name":"maria","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=96&d=mm&r=g","caption":"maria"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/css/jquery.sidr.dark.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/style.css?ver=5.5.1' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='//www.lameziaterme.it/wp-content/uploads/pum/pum-site-styles.css?generated=1602366028&#038;ver=1.12.0' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaterme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaterme.it/wp-json/wp/v2/posts/140100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=140100' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcatanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcatanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"4e2e33ff00",ip:"185.142.154.190",save:0,save_content:0};</script><style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.tab.tab-popular{
	display:none !important;
}

article.af-single-article .color-pad .read-details.color-tp-pad {
    padding: 0;
    font-size: 16px !important;
}

.main-navigation .toggle-menu {
    height: 25px !important;
}		</style>
		    </head>

<body class="post-template-default single single-post postid-140100 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout align-content-left">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N6QBLR8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2020/05/cropped-sfondo-1.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?fit=500%2C101&amp;ssl=1" class="custom-logo" alt="LameziaTerme.it" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="custom_html-12" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 10-07-2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:600px;height:90px"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="6873649168"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/lamezia/attualita-lamezia/">Attualità</a></li>
<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/lamezia/cronaca-lamezia/">Cronaca</a></li>
<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/lamezia/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-130391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130391"><a href="https://www.lameziaterme.it/lamezia/fedeespiritualita/">Fede&#038;Spiritualità</a></li>
<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130392"><a href="https://www.lameziaterme.it/lamezia/politica-lamezia/">Politica</a></li>
<li id="menu-item-130393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130393"><a href="https://www.lameziaterme.it/lamezia/sanita-lamezia/">Sanità</a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131894"><a href="https://www.lameziaterme.it/sport/">Sport</a></li>
<li id="menu-item-130394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130394"><a href="https://www.lameziaterme.it/lamezia/scuola-lamezia/">Scuola</a></li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130383"><a href="https://www.lameziaterme.it/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130385"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/rubriche/">Rubriche</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130374"><a href="#">Web TV</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/" itemprop="item"><span itemprop="name">Calabria</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/politica-calabria/" itemprop="item"><span itemprop="name">Politica</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/" itemprop="item"><span itemprop="name">Catanzaro. Il ministro Boccia in cittadella per incontrare il neogovernatore Spirlì</span></a><meta itemprop="position" content="4" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-140100" class="af-single-article post-140100 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-calabria category-ultime-notizie">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Catanzaro. Il ministro Boccia in cittadella per incontrare il neogovernatore Spirlì</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    2 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/maria/">
                maria            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="512" height="276" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/ministro-francesco-boccia.jpg?fit=512%2C276&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/ministro-francesco-boccia.jpg?w=512&amp;ssl=1 512w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/ministro-francesco-boccia.jpg?resize=300%2C162&amp;ssl=1 300w" sizes="(max-width: 512px) 100vw, 512px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <h1 style="font-weight: 400;"><strong>CATANZARO. Il ministro per gli Affari regionale, oggi alle 16.30 incontra il nuovo governatore Nino Spirlì.</strong> <span id="more-140100"></span></h1>
<p><img loading="lazy" class="aligncenter wp-image-129102 size-full" src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/nino-spirli.jpeg?resize=640%2C480" alt="" width="640" height="480" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/nino-spirli.jpeg?w=800&amp;ssl=1 800w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/nino-spirli.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/nino-spirli.jpeg?resize=768%2C576&amp;ssl=1 768w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims="1" /></p>
<p style="font-weight: 400;">Il ministro per gli Affari regionali e le Autonomie, Francesco Boccia, si recherà oggi pomeriggio a Catanzaro, nella sede della Regione Calabria dove alle 16.30 incontrerà l&#8217;ex vicepresidente Antonino Spirlì, il quale da stamattina ha assunto di fatto l&#8217;incarico di presidente della giunta regionale in seguito all&#8217;improvvisa scomparsa della governatrice Jole Santelli.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.lameziaterme.it/author/maria/"><img alt='' src='https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.lameziaterme.it/author/maria/">maria</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.lameziaterme.it/author/maria/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-140100" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-140100" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-140100" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-140100" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/lincessante-omaggio-dei-cosentini-alla-presidente-jole-santelli/" rel="prev"><span class="em-post-navigation">Previous</span> L&#8217;incessante omaggio dei cosentini alla presidente Jole Santelli</a></div><div class="nav-next"><a href="https://www.lameziaterme.it/cosenza-risultato-positivo-al-covid-un-dipendente-dellazienda-ospedaliera/" rel="next"><span class="em-post-navigation">Next</span> Cosenza. Risultato positivo al Covid un dipendente dell&#8217;azienda ospedaliera</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Altri Articoli                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/03/coronavirus-1-1.jpg?resize=635%2C352&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/03/coronavirus-1-1.jpg?resize=635%2C352&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-15-ottobre/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-15-ottobre/">Coronavirus: i dati della Calabria aggiornati al 15 ottobre</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/jole-santelli.jpg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/jole-santelli.jpg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/morte-presidente-santelli-lutto-cittadino-catanzaro-cosenza-reggio-calabria/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/morte-presidente-santelli-lutto-cittadino-catanzaro-cosenza-reggio-calabria/">Morte Presidente Santelli: lutto cittadino a Catanzaro, Cosenza e Reggio Calabria</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/covid-tampone.jpg?resize=700%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/covid-tampone.jpg?resize=700%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/cosenza-risultato-positivo-al-covid-un-dipendente-dellazienda-ospedaliera/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/cronaca-calabria/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/cosenza-risultato-positivo-al-covid-un-dipendente-dellazienda-ospedaliera/">Cosenza. Risultato positivo al Covid un dipendente dell&#8217;azienda ospedaliera</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/maria/">
                maria            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-16" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Recupero Dati</span></h2>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-22" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Pubblicità</span></h2>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 29-05-2020 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="8163431138"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.lameziaterme.it/2020/10/01/" aria-label="Articoli pubblicati in 1 October 2020">1</a></td><td><a href="https://www.lameziaterme.it/2020/10/02/" aria-label="Articoli pubblicati in 2 October 2020">2</a></td><td><a href="https://www.lameziaterme.it/2020/10/03/" aria-label="Articoli pubblicati in 3 October 2020">3</a></td><td><a href="https://www.lameziaterme.it/2020/10/04/" aria-label="Articoli pubblicati in 4 October 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/10/05/" aria-label="Articoli pubblicati in 5 October 2020">5</a></td><td><a href="https://www.lameziaterme.it/2020/10/06/" aria-label="Articoli pubblicati in 6 October 2020">6</a></td><td><a href="https://www.lameziaterme.it/2020/10/07/" aria-label="Articoli pubblicati in 7 October 2020">7</a></td><td><a href="https://www.lameziaterme.it/2020/10/08/" aria-label="Articoli pubblicati in 8 October 2020">8</a></td><td><a href="https://www.lameziaterme.it/2020/10/09/" aria-label="Articoli pubblicati in 9 October 2020">9</a></td><td><a href="https://www.lameziaterme.it/2020/10/10/" aria-label="Articoli pubblicati in 10 October 2020">10</a></td><td><a href="https://www.lameziaterme.it/2020/10/11/" aria-label="Articoli pubblicati in 11 October 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/10/12/" aria-label="Articoli pubblicati in 12 October 2020">12</a></td><td><a href="https://www.lameziaterme.it/2020/10/13/" aria-label="Articoli pubblicati in 13 October 2020">13</a></td><td><a href="https://www.lameziaterme.it/2020/10/14/" aria-label="Articoli pubblicati in 14 October 2020">14</a></td><td id="today"><a href="https://www.lameziaterme.it/2020/10/15/" aria-label="Articoli pubblicati in 15 October 2020">15</a></td><td>16</td><td>17</td><td>18</td>
	</tr>
	<tr>
		<td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2020/09/">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-6" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Pubblicità</span></h2><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 8 marzo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="7756152931"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="custom_html-10" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01-06-2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="1497487416"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </aside>
    </div>
</div>

</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Potresti aver perso                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/03/coronavirus-1-1.jpg?resize=635%2C352&#038;ssl=1">
                            <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/03/coronavirus-1-1.jpg?resize=635%2C352&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-15-ottobre/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-15-ottobre/">Coronavirus: i dati della Calabria aggiornati al 15 ottobre</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/jole-santelli.jpg?resize=720%2C380&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/08/jole-santelli.jpg?resize=720%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/morte-presidente-santelli-lutto-cittadino-catanzaro-cosenza-reggio-calabria/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/morte-presidente-santelli-lutto-cittadino-catanzaro-cosenza-reggio-calabria/">Morte Presidente Santelli: lutto cittadino a Catanzaro, Cosenza e Reggio Calabria</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/operazione-in-trentino.jpg?resize=457%2C306&#038;ssl=1">
                            <img src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/operazione-in-trentino.jpg?resize=457%2C306&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/ndrangheta-operazione-pedigree-2-in-calabria-e-in-trentino-cinque-fermi/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/cronaca-calabria/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/ndrangheta-operazione-pedigree-2-in-calabria-e-in-trentino-cinque-fermi/">&#8216;Ndrangheta. Operazione Pedigree 2 in Calabria e in Trentino: cinque fermi</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/maria/">
                maria            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/covid-tampone.jpg?resize=700%2C380&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/10/covid-tampone.jpg?resize=700%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/cosenza-risultato-positivo-al-covid-un-dipendente-dellazienda-ospedaliera/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/cronaca-calabria/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/cosenza-risultato-positivo-al-covid-un-dipendente-dellazienda-ospedaliera/">Cosenza. Risultato positivo al Covid un dipendente dell&#8217;azienda ospedaliera</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/maria/">
                maria            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&amp;ssl=1" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-134355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134355"><a href="https://www.lameziaterme.it/riviera-dei-tramonti-lameziatermeit-partner-ufficiale/">Riviera dei tramonti</a></li>
<li id="menu-item-136884" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-136884"><a href="#">Aggiorna le impostazioni di tracciamento della pubblicità</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/60686383" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=380&amp;ssl=1 380w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?resize=300%2C63&amp;ssl=1 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>


</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<div id="pum-130823" class="pum pum-overlay pum-theme-130810 pum-theme-lightbox popmake-overlay pum-click-to-close auto_open click_open" data-popmake="{&quot;id&quot;:130823,&quot;slug&quot;:&quot;liuto&quot;,&quot;theme_id&quot;:130810,&quot;cookies&quot;:[{&quot;event&quot;:&quot;on_popup_close&quot;,&quot;settings&quot;:{&quot;name&quot;:&quot;pum-130823&quot;,&quot;key&quot;:&quot;&quot;,&quot;session&quot;:false,&quot;time&quot;:&quot;1 day&quot;,&quot;path&quot;:true}}],&quot;triggers&quot;:[{&quot;type&quot;:&quot;auto_open&quot;,&quot;settings&quot;:{&quot;cookie_name&quot;:[&quot;pum-130823&quot;],&quot;delay&quot;:&quot;1000&quot;}},{&quot;type&quot;:&quot;click_open&quot;,&quot;settings&quot;:{&quot;extra_selectors&quot;:&quot;&quot;,&quot;cookie_name&quot;:null}}],&quot;mobile_disabled&quot;:null,&quot;tablet_disabled&quot;:null,&quot;meta&quot;:{&quot;display&quot;:{&quot;stackable&quot;:false,&quot;overlay_disabled&quot;:false,&quot;scrollable_content&quot;:false,&quot;disable_reposition&quot;:false,&quot;size&quot;:&quot;medium&quot;,&quot;responsive_min_width&quot;:&quot;0%&quot;,&quot;responsive_min_width_unit&quot;:false,&quot;responsive_max_width&quot;:&quot;600px&quot;,&quot;responsive_max_width_unit&quot;:false,&quot;custom_width&quot;:&quot;640px&quot;,&quot;custom_width_unit&quot;:false,&quot;custom_height&quot;:&quot;380px&quot;,&quot;custom_height_unit&quot;:false,&quot;custom_height_auto&quot;:false,&quot;location&quot;:&quot;center&quot;,&quot;position_from_trigger&quot;:false,&quot;position_top&quot;:&quot;100&quot;,&quot;position_left&quot;:&quot;0&quot;,&quot;position_bottom&quot;:&quot;0&quot;,&quot;position_right&quot;:&quot;0&quot;,&quot;position_fixed&quot;:false,&quot;animation_type&quot;:&quot;fade&quot;,&quot;animation_speed&quot;:&quot;350&quot;,&quot;animation_origin&quot;:&quot;center top&quot;,&quot;overlay_zindex&quot;:false,&quot;zindex&quot;:&quot;1999999999&quot;},&quot;close&quot;:{&quot;text&quot;:&quot;&quot;,&quot;button_delay&quot;:&quot;3000&quot;,&quot;overlay_click&quot;:&quot;1&quot;,&quot;esc_press&quot;:&quot;1&quot;,&quot;f4_press&quot;:&quot;1&quot;},&quot;click_open&quot;:[]}}" role="dialog" aria-hidden="true" >

	<div id="popmake-130823" class="pum-container popmake theme-130810 pum-responsive pum-responsive-medium responsive size-medium">

				

				

		

				<div class="pum-content popmake-content">
			<p><a href="https://www.facebook.com/scuoladimusica.liuto.5" target="_blank" rel="noopener noreferrer"><img loading="lazy" class="aligncenter wp-image-130637 size-full" src="https://www.lameziaterme.it/wp-content/uploads/2020/10/scuola-chitarra-liuto.jpg" alt="" width="600" height="600" /></a></p>
		</div>


				

				            <button type="button" class="pum-close popmake-close" aria-label="Chiudi">
			×            </button>
		
	</div>

</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/catanzaro-il-ministro-boccia-in-cittadella-per-incontrare-il-neogovernatore-spirli\/":140100,"https:\/\/www.lameziaterme.it\/coronavirus-dati-calabria-aggiornati-15-ottobre\/":140111,"https:\/\/www.lameziaterme.it\/morte-presidente-santelli-lutto-cittadino-catanzaro-cosenza-reggio-calabria\/":140106,"https:\/\/www.lameziaterme.it\/cosenza-risultato-positivo-al-covid-un-dipendente-dellazienda-ospedaliera\/":140103,"https:\/\/www.lameziaterme.it\/ndrangheta-operazione-pedigree-2-in-calabria-e-in-trentino-cinque-fermi\/":140105};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='iubenda-forms-js-extra'>
/* <![CDATA[ */
var iubForms = "[]";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/iubenda-cookie-law-solution/js/frontend.js?ver=2.3.8' id='iubenda-forms-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/modules/recaptcha/script.js?ver=5.2.2' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.5.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.5.1' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.5.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.5.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.5.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.5.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.5.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.5.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.5.1' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"9cf94aabc0","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.5.1' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/ui/position.min.js' id='jquery-ui-position-js'></script>
<script type='text/javascript' id='popup-maker-site-js-extra'>
/* <![CDATA[ */
var pum_vars = {"version":"1.12.0","pm_dir_url":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/popup-maker\/","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","restapi":"https:\/\/www.lameziaterme.it\/wp-json\/pum\/v1","rest_nonce":null,"default_theme":"130809","debug_mode":"","disable_tracking":"","home_url":"\/","message_position":"top","core_sub_forms_enabled":"1","popups":[]};
var ajaxurl = "https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php";
var pum_sub_vars = {"ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","message_position":"top"};
var pum_popups = {"pum-130823":{"disable_on_mobile":false,"disable_on_tablet":false,"custom_height_auto":false,"scrollable_content":false,"position_from_trigger":false,"position_fixed":false,"overlay_disabled":false,"stackable":false,"disable_reposition":false,"close_on_form_submission":false,"close_on_overlay_click":true,"close_on_esc_press":true,"close_on_f4_press":true,"disable_form_reopen":false,"disable_accessibility":false,"triggers":[{"type":"auto_open","settings":{"cookie_name":["pum-130823"],"delay":"1000"}}],"cookies":[{"event":"on_popup_close","settings":{"name":"pum-130823","key":"","session":false,"time":"1 day","path":true}}],"theme_id":"130810","size":"medium","responsive_min_width":"0%","responsive_max_width":"600px","custom_width":"640px","custom_height":"380px","animation_type":"fade","animation_speed":"350","animation_origin":"center top","open_sound":"none","custom_sound":"","location":"center","position_top":"100","position_bottom":"0","position_left":"0","position_right":"0","zindex":"1999999999","close_button_delay":"3000","close_on_form_submission_delay":"0","theme_slug":"lightbox","id":130823,"slug":"liuto"}};
/* ]]> */
</script>
<script type='text/javascript' src='//www.lameziaterme.it/wp-content/uploads/pum/pum-site-scripts.js?defer&#038;generated=1602366028&#038;ver=1.12.0' id='popup-maker-site-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202042.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'107047730',post:'140100',tz:'2',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '140100' ]);
</script>

</body>
</html>
