<!DOCTYPE html>
<html lang="it-IT" class="daynight_light_skin boxed_html" >

    <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSZ6FT');</script>
	<!-- End Google Tag Manager -->
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Pinterest  -->
        <meta name="p:domain_verify" content="95edb7d5feed06c4bb24746340f55e0d"/>
        <!-- Pinterest  -->
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="https://www.lameziaterme.it/xmlrpc.php">

        
      
    	<title>Coronavirus, Siclari (FI): ecco la proposta presentata al ministro</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Siclari (FI): ecco la proposta che abbiamo presentato al Ministro della Salute, Roberto Speranza e in Europa grazie ad Antonio Tajani"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, Siclari (FI): ecco la proposta presentata al ministro" />
<meta property="og:description" content="Siclari (FI): ecco la proposta che abbiamo presentato al Ministro della Salute, Roberto Speranza e in Europa grazie ad Antonio Tajani" />
<meta property="og:url" content="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/" />
<meta property="og:site_name" content="LameziaTerme.it" />
<meta property="article:section" content="Politica" />
<meta property="article:published_time" content="2020-02-22T23:03:52+00:00" />
<meta property="article:modified_time" content="2020-02-22T21:15:10+00:00" />
<meta property="og:updated_time" content="2020-02-22T21:15:10+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?fit=739%2C516&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?fit=739%2C516&#038;ssl=1" />
<meta property="og:image:width" content="739" />
<meta property="og:image:height" content="516" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Siclari (FI): ecco la proposta che abbiamo presentato al Ministro della Salute, Roberto Speranza e in Europa grazie ad Antonio Tajani" />
<meta name="twitter:title" content="Coronavirus, Siclari (FI): ecco la proposta presentata al ministro" />
<meta name="twitter:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?fit=739%2C516&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","inLanguage":"it-IT","description":"Il giornale della tua citt\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?fit=739%2C516&ssl=1","width":739,"height":516,"caption":"marco siclari"},{"@type":"WebPage","@id":"https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/#webpage","url":"https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/","name":"Coronavirus, Siclari (FI): ecco la proposta presentata al ministro","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/#primaryimage"},"datePublished":"2020-02-22T23:03:52+00:00","dateModified":"2020-02-22T21:15:10+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/e5247a0c33e3b5554b858192ad353325"},"description":"Siclari (FI): ecco la proposta che abbiamo presentato al Ministro della Salute, Roberto Speranza e in Europa grazie ad Antonio Tajani"},{"@type":["Person"],"@id":"https://www.lameziaterme.it/#/schema/person/e5247a0c33e3b5554b858192ad353325","name":"Giuseppe D.","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a013cf0cdfa1d8a309fb7ea635b69203?s=96&d=mm&r=g","caption":"Giuseppe D."},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.7";var $TS_VCSC_CurrentComposerRelease = "5.5.5";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_HomeURL = "https://www.lameziaterme.it";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='daynight_vc_minimal-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='table-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/table.css?ver=5.3.2' type='text/css' media='1' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='extensive-vc-main-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/css/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/css/ion-icons/css/ionicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='extensive-vc-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C700&#038;subset=latin-ext&#038;ver=1.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='daynight-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/plugins/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/style.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/responsive.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inlinestyle.css?ver=5.3.2' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.2.3/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.3/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lameziaterme.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.1.1' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/daynight/js/html5.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lameziaterme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=121751' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcoronavirus-siclari-proposta-presentata-ministro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcoronavirus-siclari-proposta-presentata-ministro%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"46c8b374a4",ip:"185.142.154.190",save:0,save_content:0};</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-cfasync="false"> var dFlipLocation = "https://www.lameziaterme.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lameziaterme.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/amp/"><link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.top_bar {background-color:#2086c8;}

.top_bar .today_date,.header_search .search_icon_square,.top_bar_nav ul.top_navbar > li.menu-item > a{color:#fff;}

#myframe{
top: -0px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:25px;font-size:19px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}.single_content_wrapper .blog_post .post_title_wrapper .post_title{font-family:Lato;line-height:32px;letter-spacing:1px;color:#333;font-size:24px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .single_content_wrapper .blog_post .post_title_wrapper .post_title{opacity: 0;}.ie.wf-loading .single_content_wrapper .blog_post .post_title_wrapper .post_title{visibility: hidden;}.single .post_content{font-family:Lato;line-height:22px;color:#333;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .single .post_content{opacity: 0;}.ie.wf-loading .single .post_content{visibility: hidden;}html.daynight_light_skin{background-color:#2086c8;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center top;}html.daynight_dark_skin{background-size:cover;background-attachment:fixed;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

    </head>

    <body class="post-template-default single single-post postid-121751 single-format-standard extensive-vc-1.8.1 container_no_borders sidebar_borders boxed_body main_menu_no_sticky images_trans_disabled wpb-js-composer js-comp-ver-5.5.5 vc_responsive evc-predefined-style" itemscope itemtype="http://schema.org/WebPage">
                        <!-- Load facebook SDK -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <!-- End Load facebook SDK -->
            
        <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                            
                                <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-top-left-menu" class="navbar top_navbar"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819 default_menu cat-columns"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-68871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68871 default_menu cat-columns"><a href="https://www.lameziaterme.it/contatti-ads/">Contatti Marketing</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738 default_menu cat-columns"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
</ul></div>
                                </div>
                            
                            <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="https://www.lameziaterme.it/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>
                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                            
                            <div class="today_date">
                                domenica, 23 Febbraio, 2020
                            </div>
                            
                            <!-- end today info -->

                            <!-- start social info -->
                            
                            <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                    <a class="daynight_logo retina_logo  " title="LameziaTerme.it" href="https://www.lameziaterme.it/" rel="home">
                                    <img  width=350 height=73 src="https://www.lameziaterme.it/wp-content/uploads/2017/01/logolt_nuovo1blu.png" class="site_logo img-responsive site_logo_image pull-left clearfix" alt="LameziaTerme.it" />
                                    </a>
                                

                                <a class="daynight_logo default_logo  no_retina_logo has_retina_logo" title="LameziaTerme.it" href="https://www.lameziaterme.it/" rel="home">
                                <img  width=350 height=73 src="https://www.lameziaterme.it/wp-content/uploads/2017/01/logolt_nuovo1blu.png" class="site_logo img-responsive site_logo_image clearfix" alt="LameziaTerme.it" />
                                </a>

                                
                                    <h2 class="screen-reader-text site_logo">LameziaTerme.it</h2>
                                

                            
                        </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                        
                        <div class="header_banner_wrapper" >
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 gennaio 2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5905444865"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                        
                        <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                            
                            <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu_principale" class="navbar main_navbar"><li id="menu-item-68703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68703 default_menu cat-columns"><a href="https://www.lameziaterme.it/"><i class=" fa fa-home"></i>Home</a></li>
<li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/attualita/">Attualità</a></li>
<li id="menu-item-33686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a></li>
<li id="menu-item-33920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33920 dropdown default_menu cat-columns"><a href="https://www.lameziaterme.it/category/cronaca/cronaca-lamezia/" data-hover="dropdown" class="dropdown-toggle">Cronaca</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-33684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33684 default_menu"><a href="https://www.lameziaterme.it/category/cronaca/">Cronaca Calabria</a></li>
</ul>
</li>
<li id="menu-item-33683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33683 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/politica/">Politica</a></li>
<li id="menu-item-118476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118476 default_menu cat-columns"><a href="https://www.lameziaterme.it/elezioni-regionali-2020-comunicato-preventivo/">Elezioni 2020</a></li>
<li id="menu-item-35672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/sport/">Sport</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-35649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35649 mega_menu mega_menu_yes three-columns"><a href="https://www.lameziaterme.it/rubriche/"><i class=" fa fa-stack-overflow"></i>Rubriche</a></li>
</ul></div>
                            </nav>
                            
                        </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                    
                        <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    



            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="https://www.lameziaterme.it/">Home</a> <span class="divider">&raquo;</span> <a href="https://www.lameziaterme.it/category/politica/">Politica</a> <span class="divider">&raquo;</span> Coronavirus, Siclari (FI): ecco la proposta presentata al ministro</nav>		<div id="post-121751" class="content_wrapper single_content_wrapper post-121751 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" data-current-post="121751">
		
		<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Coronavirus, Siclari (FI): ecco la proposta presentata al ministro</h1><span class="blog_meta_item blog_meta_category">In <a href="https://www.lameziaterme.it/category/politica/" rel="category tag">Politica</a></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span> On <time class="entry-date published" datetime="2020-02-23T00:03:52+01:00">23 Febbraio 2020</time><div class="updated_date "> - Updated <time class="entry-date updated" datetime="2020-02-22T22:15:10+01:00">22 Febbraio 2020</time></div></span> <span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> Views 6</span>			</div>

			<div class="blog_post_banner blog_post_"><img width="739" height="516" src="https://www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg" class="img-responsive wp-post-image" alt="marco siclari" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?w=739&amp;ssl=1 739w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?resize=300%2C209&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?resize=427%2C298&amp;ssl=1 427w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?resize=573%2C400&amp;ssl=1 573w" sizes="(max-width: 739px) 100vw, 739px" /></div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2020-02-23"/>
			<meta itemprop="dateModified" content="2020-02-22"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/" itemid="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/10/marco-siclari.jpg?resize=150%2C150&#038;ssl=1">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  			  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="https://www.lameziaterme.it/wp-content/uploads/2018/04/icon.png">
			    <meta itemprop="width" content="1480">
			    <meta itemprop="height" content="1480">
			  </div>
			  
			  <meta itemprop="name" content="LameziaTerme.it">
			</div>
			<!-- end schema html meta tags -->
			<!-- Add Ad location -->
			<div class="post_ads_row before_post_ads"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 13 feb 2020 rettangolare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5172232525"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<h3>Ecco la proposta, sulla quale ho lavorato anche io, e che abbiamo presentato al Ministro della Salute, Roberto Speranza e in Europa grazie ad Antonio Tajani</h3>
<p><span id="more-121751"></span><strong>Comunicato Stampa</strong></p>
<p>Parlo del Coronavirus dal 26 gennaio ed ancora siamo all’A B C.</p>
<p>Perché non rotola qualche testa tra gli esperti coinvolti nella Tack Force e nella Unità di Crisi?</p>
<p>Non si può continuare a dire che va tutto bene come se i cittadini fossero bambini di 4 anni da tranquillizzare.</p>
<p>Forse è meglio che inizino a raccontare i fatti così come stanno per evitare di favorire il contagio e soprattutto che finiscano di andare in TV quegli esperti che continuano a dire stupidaggini.</p>
<p>Torni in aula il Ministro, che apprezzo per l’impegno, per chiarire cosa succede e si guardi bene dagli “esperti”.</p>
<p>Il senatore forzista capogruppo della commissione igiene e sanità Marco Siclari torna a ribadire la necessità di un intervento immediato senza più sottovalutare l&#8217;emergenza.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-121751" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-121751" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-121751" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-121751" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="post_ads_row after_post_ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6t+ed+2i-1n-4w"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="8266504777"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="next_prev_posts clearfix">										<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
											<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.lameziaterme.it/nello-nellaus-guida-conquistare-ragazze/" title="Nello Nellaus e la guida per conquistare le ragazze" rel="prev"><i class="fa fa-angle-double-left"></i> Articolo Precedente</a>
							<a class="post_title title" href="https://www.lameziaterme.it/nello-nellaus-guida-conquistare-ragazze/">Nello Nellaus e la guida per conquistare le ragazze</a>
						</div>
					</div>
															<div class="post_navigation_item post_navigation_next has_post_thumbnail">
											<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.lameziaterme.it/sabato-vittorie-raffaele-lamezia/" title="Un altro sabato di vittorie per la Raffaele Lamezia" rel="next"><i class="fa fa-angle-double-right"></i> Articolo Successivo</a>
							<a class="post_title title" href="https://www.lameziaterme.it/sabato-vittorie-raffaele-lamezia/">Un altro sabato di vittorie per la Raffaele Lamezia</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box triple_col_items large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">Articoli Correlati</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-showpostsreview="" data-orderby="date" data-format="" data-exclude="121751, 121729, 121749" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="6039" data-loaderimage="https://www.lameziaterme.it/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="6039"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/lamezia-disservizi-idrici-24-febbraio-interventi-urgenti-condotta/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="121747" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/09/rubinetto-acqua.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="rubinetto acqua" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/09/rubinetto-acqua.jpg?resize=303%2C178&amp;ssl=1 303w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/09/rubinetto-acqua.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/lamezia-disservizi-idrici-24-febbraio-interventi-urgenti-condotta/">Lamezia. Disservizi idrici il 24 febbraio per interventi urgenti sulla condotta</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 23 Febbraio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 6</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/lamezia-disservizi-idrici-24-febbraio-interventi-urgenti-condotta/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Sorical ha comunicato che, per una serie di interventi urgenti da eseguirsi sulla condotta di adduzione dell’Acquedotto Sambuco nella</p><span class="read_more_button"><a href="https://www.lameziaterme.it/lamezia-disservizi-idrici-24-febbraio-interventi-urgenti-condotta/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/bianco-detenzione-abusiva-armi-due-arresti/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="121745" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/bianco-detenzione-abusiva-armi-due-arresti.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="Bianco (RC). Detenzione abusiva di armi, due arresti" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/bianco-detenzione-abusiva-armi-due-arresti.jpg?resize=303%2C178&amp;ssl=1 303w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/bianco-detenzione-abusiva-armi-due-arresti.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/bianco-detenzione-abusiva-armi-due-arresti/">Bianco (RC). Detenzione abusiva di armi, due arresti</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 23 Febbraio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 10</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/bianco-detenzione-abusiva-armi-due-arresti/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Eseguiti dalla Squadra mobile di Reggio Calabria e dal Commissariato di Bovalino
 (altro&hellip;)</p><span class="read_more_button"><a href="https://www.lameziaterme.it/bianco-detenzione-abusiva-armi-due-arresti/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/coronavirus-nuovo-caso-sospetto-reggio-calabria/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="121743" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/ospedale-reggio-calabria-1.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="Ospedali Riuniti Reggio Calabria" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/ospedale-reggio-calabria-1.jpg?resize=303%2C178&amp;ssl=1 303w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/ospedale-reggio-calabria-1.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/coronavirus-nuovo-caso-sospetto-reggio-calabria/">Coronavirus: nuovo caso sospetto a Reggio Calabria</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 22 Febbraio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 66</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/coronavirus-nuovo-caso-sospetto-reggio-calabria/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Donna ricoverata nell'ospedale di Reggio, era stata in Veneto
 (altro&hellip;)</p><span class="read_more_button"><a href="https://www.lameziaterme.it/coronavirus-nuovo-caso-sospetto-reggio-calabria/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
										    <!-- Facebook Comments -->
      <div id="fb-root"></div>
      <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
              <fb:comments href="https://www.lameziaterme.it/coronavirus-siclari-proposta-presentata-ministro/" width="100%" num-posts="5" ></fb:comments>
      
		</article>
			
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->

	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_last_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-17" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 13 feb 2020 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="1394152507"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0786542577103889" data-ad-slot="1352401851"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-16" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Recuperiamo i tuoi ricordi</span></h4>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="media_image-3" class="widget_container widget_content widget widget_media_image clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Spazio Disponibile</span></h4><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-14" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Consigli per gli Acquisti</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8-u-r-66+lx"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="3608338680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5214980111"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
			

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="custom_html-2" class="widget_text widget_container widget_content widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2017/03/logoLT_bianco_small-1.png?w=210&#038;ssl=1" alt="" data-recalc-dims="1" />
<hr/>
<h6 style="text-align: left;">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</h6></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="custom_html-5" class="widget_text widget_container widget_content widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=210" alt="" data-recalc-dims="1" />
<hr/>
<h6 style="text-align: left;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all'indirizzo <a href="mailto:lameziatermeit@gmail.com"> lameziatermeit@gmail.com</a></h6></div></div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Seguici</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://it-it.facebook.com/lameziatermeit/" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/lameziatermeit" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/+LameziaTerme68" title="Google Plus" class="social_icon widget_social_icon social_google-plus social_icon_google-plus"><i class="fa fa-google-plus"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC46ceXsA32qwiflcEHRXEZQ" title="Youtube" class="social_icon widget_social_icon social_youtube social_icon_youtube"><i class="fa fa-youtube"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/lameziatermeit/" title="Instagram" class="social_icon widget_social_icon social_instagram social_icon_instagram"><i class="fa fa-instagram"></i></a></div></div></div>


                    </div>

                    
                    <div class="second_site_row row">
                        <div class="col12">
                            <div class="second_footer">
                                <div class="footer_credits">© LameziaTerme.it 2019, All Rights Reserved</div>
                            </div>
                        </div>
                    </div>
                    
                </div>

                
                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                
            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
            
            <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="https://www.lameziaterme.it/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>
                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu_principale-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68703 default_menu cat-columns"><a href="https://www.lameziaterme.it/"><i class=" fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33920 dropdown default_menu cat-columns"><a href="https://www.lameziaterme.it/category/cronaca/cronaca-lamezia/" data-hover="dropdown" class="dropdown-toggle">Cronaca</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33684 default_menu"><a href="https://www.lameziaterme.it/category/cronaca/">Cronaca Calabria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33683 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118476 default_menu cat-columns"><a href="https://www.lameziaterme.it/elezioni-regionali-2020-comunicato-preventivo/">Elezioni 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/eventiecultura/">Eventi&#038;Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35649 mega_menu mega_menu_yes three-columns"><a href="https://www.lameziaterme.it/rubriche/"><i class=" fa fa-stack-overflow"></i>Rubriche</a></li>
</ul></div>
                </div>
            </div>
            
            <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
        
        <style></style><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lameziaterme.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "03272e1626", post_id : 121751 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/coronavirus-siclari-proposta-presentata-ministro\/":121751};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/dataTable.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/comunali.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/affluenze-comunali-lamezia/js/jquery.knob.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/affluenze-comunali-lamezia/js/affluenze.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_infinite_load":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-infinite-load.php","ajax_share_count":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.11'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/plugins/appear/jquery.appear.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evcVars = {"global":{"adminAjaxUrl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","sliderNavPrevArrow":"ion-ios-arrow-left","sliderNavNextArrow":"ion-ios-arrow-right"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/js/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeaJIYUAAAAACWSVHu4onc-bSc2FEsOccHmbXI8&#038;ver=3.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/daynight/js/daynight.js?ver=1.62'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.3/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeaJIYUAAAAACWSVHu4onc-bSc2FEsOccHmbXI8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- KCCounter --><script>(function($){var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'https://www.lameziaterme.it?download={download}&kccpid={in_post}&kcccount={url}',onclickEvents = 'click contextmenu mousedown',kccclick__fn = function(e){this.href = e.data.kccurl;},q_symbol_to_alts__fn = function(url){return url.replace(/[?]/g, '__QUESTION__').replace(/[&]/g, '__AMPERSAND__');};$('a.count').each(function(){var $a = $(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', q_symbol_to_alts__fn( href ) );$a.attr('data-kcc', 1).on( onclickEvents, { kccurl: kccurl }, kccclick__fn );});$('a[href*="'+ kcckey +'"]').each(function(){var $a = $(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match(re)[1] ){if( !! parseInt(url) )url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on(onclickEvents, { kccurl: href.replace( url, q_symbol_to_alts__fn(url) ) }, kccclick__fn );}});})(jQuery);</script>
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'107047730',post:'121751',tz:'1',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '121751' ]);
</script>

    </body>
    
</html>