<!DOCTYPE html>
<html lang="it-IT" class="daynight_light_skin boxed_html" >

    <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSZ6FT');</script>
	<!-- End Google Tag Manager -->
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Pinterest  -->
        <meta name="p:domain_verify" content="95edb7d5feed06c4bb24746340f55e0d"/>
        <!-- Pinterest  -->
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="https://www.lameziaterme.it/xmlrpc.php">

        
      
    	<title>Lamezia. Aiello (M5S): &quot;Aggredire le emergenze lavoro, sanità e &#039;ndrangheta&quot;</title>
                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
<!-- This site is optimized with the Yoast SEO plugin v12.8.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Francesco Aiello in piazza San Domenico insieme al ministro Di Maio, ai deputati e ai candidati pentastellati per parlare della sua idea di Calabria."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lamezia. Aiello (M5S): &quot;Aggredire le emergenze lavoro, sanità e &#039;ndrangheta&quot;" />
<meta property="og:description" content="Francesco Aiello in piazza San Domenico insieme al ministro Di Maio, ai deputati e ai candidati pentastellati per parlare della sua idea di Calabria." />
<meta property="og:url" content="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/" />
<meta property="og:site_name" content="LameziaTerme.it" />
<meta property="article:section" content="Ultime notizie" />
<meta property="article:published_time" content="2020-01-19T07:46:23+00:00" />
<meta property="og:image" content="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?fit=635%2C476&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?fit=635%2C476&#038;ssl=1" />
<meta property="og:image:width" content="635" />
<meta property="og:image:height" content="476" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Francesco Aiello in piazza San Domenico insieme al ministro Di Maio, ai deputati e ai candidati pentastellati per parlare della sua idea di Calabria." />
<meta name="twitter:title" content="Lamezia. Aiello (M5S): &quot;Aggredire le emergenze lavoro, sanità e &#039;ndrangheta&quot;" />
<meta name="twitter:image" content="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?fit=635%2C476&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/#primaryimage","url":"https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?fit=635%2C476&ssl=1","width":635,"height":476},{"@type":"WebPage","@id":"https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/#webpage","url":"https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/","inLanguage":"it-IT","name":"Lamezia. Aiello (M5S): &quot;Aggredire le emergenze lavoro, sanit\u00e0 e &#039;ndrangheta&quot;","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/#primaryimage"},"datePublished":"2020-01-19T07:46:23+00:00","dateModified":"2020-01-19T07:46:23+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/0e80d1e677d0e8e9be98fb0408d1381b"},"description":"Francesco Aiello in piazza San Domenico insieme al ministro Di Maio, ai deputati e ai candidati pentastellati per parlare della sua idea di Calabria."},{"@type":["Person"],"@id":"https://www.lameziaterme.it/#/schema/person/0e80d1e677d0e8e9be98fb0408d1381b","name":"maria","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#authorlogo","url":"https://secure.gravatar.com/avatar/0f730110a6f91cdb0d834d73b9ebe290?s=96&d=mm&r=g","caption":"maria"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.7";var $TS_VCSC_CurrentComposerRelease = "5.5.5";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_HomeURL = "https://www.lameziaterme.it";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='daynight_vc_minimal-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='table-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/table.css?ver=5.3.2' type='text/css' media='1' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/accesspress-social-counter/css/font-awesome.min.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='extensive-vc-main-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/css/main.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/css/ion-icons/css/ionicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.7.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='extensive-vc-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C700&#038;subset=latin-ext&#038;ver=1.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='daynight-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/plugins/plugins.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/style.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/responsive.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inlinestyle.css?ver=5.3.2' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lameziaterme.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.0.9' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/daynight/js/html5.js?ver=5.3.2'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lameziaterme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=119159' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Flamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Flamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"03b4b41563",ip:"185.142.154.190",save:0,save_content:0};</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-cfasync="false"> var dFlipLocation = "https://www.lameziaterme.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lameziaterme.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['autoRegister'] = false;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="amphtml" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/amp/"><link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.top_bar {background-color:#2086c8;}

.top_bar .today_date,.header_search .search_icon_square,.top_bar_nav ul.top_navbar > li.menu-item > a{color:#fff;}

#myframe{
top: -0px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:25px;font-size:19px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}.single_content_wrapper .blog_post .post_title_wrapper .post_title{font-family:Lato;line-height:32px;letter-spacing:1px;color:#333;font-size:24px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .single_content_wrapper .blog_post .post_title_wrapper .post_title{opacity: 0;}.ie.wf-loading .single_content_wrapper .blog_post .post_title_wrapper .post_title{visibility: hidden;}.single .post_content{font-family:Lato;line-height:22px;color:#333;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .single .post_content{opacity: 0;}.ie.wf-loading .single .post_content{visibility: hidden;}html.daynight_light_skin{background-color:#2086c8;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center top;}html.daynight_dark_skin{background-size:cover;background-attachment:fixed;}</style><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

    </head>

    <body class="post-template-default single single-post postid-119159 single-format-standard extensive-vc-1.8 container_no_borders sidebar_borders boxed_body main_menu_no_sticky images_trans_disabled wpb-js-composer js-comp-ver-5.5.5 vc_responsive evc-predefined-style" itemscope itemtype="http://schema.org/WebPage">
                        <!-- Load facebook SDK -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <!-- End Load facebook SDK -->
            
        <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                            
                                <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-top-left-menu" class="navbar top_navbar"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819 default_menu cat-columns"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-68871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68871 default_menu cat-columns"><a href="https://www.lameziaterme.it/contatti-ads/">Contatti Marketing</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738 default_menu cat-columns"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
</ul></div>
                                </div>
                            
                            <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="https://www.lameziaterme.it/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>
                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                            
                            <div class="today_date">
                                domenica, 19 Gennaio, 2020
                            </div>
                            
                            <!-- end today info -->

                            <!-- start social info -->
                            
                            <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                    <a class="daynight_logo retina_logo  " title="LameziaTerme.it" href="https://www.lameziaterme.it/" rel="home">
                                    <img  width=350 height=73 src="https://www.lameziaterme.it/wp-content/uploads/2017/01/logolt_nuovo1blu.png" class="site_logo img-responsive site_logo_image pull-left clearfix" alt="LameziaTerme.it" />
                                    </a>
                                

                                <a class="daynight_logo default_logo  no_retina_logo has_retina_logo" title="LameziaTerme.it" href="https://www.lameziaterme.it/" rel="home">
                                <img  width=350 height=73 src="https://www.lameziaterme.it/wp-content/uploads/2017/01/logolt_nuovo1blu.png" class="site_logo img-responsive site_logo_image clearfix" alt="LameziaTerme.it" />
                                </a>

                                
                                    <h2 class="screen-reader-text site_logo">LameziaTerme.it</h2>
                                

                            
                        </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                        
                        <div class="header_banner_wrapper" >
                            <span style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" data-mce-type="bookmark" class="mce_SELRES_start">﻿</span><img src="https://www.lameziaterme.it/wp-content/uploads/2020/01/raso728x90.jpg" alt="" width="737" height="90" class="aligncenter size-full wp-image-118414" />

                        </div>
                        
                        <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                            
                            <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu_principale" class="navbar main_navbar"><li id="menu-item-68703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68703 default_menu cat-columns"><a href="https://www.lameziaterme.it/"><i class=" fa fa-home"></i>Home</a></li>
<li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/attualita/">Attualità</a></li>
<li id="menu-item-33686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a></li>
<li id="menu-item-33920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33920 dropdown default_menu cat-columns"><a href="https://www.lameziaterme.it/category/cronaca/cronaca-lamezia/" data-hover="dropdown" class="dropdown-toggle">Cronaca</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-33684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33684 default_menu"><a href="https://www.lameziaterme.it/category/cronaca/">Cronaca Calabria</a></li>
</ul>
</li>
<li id="menu-item-33683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33683 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/politica/">Politica</a></li>
<li id="menu-item-118476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118476 default_menu cat-columns"><a href="https://www.lameziaterme.it/elezioni-regionali-2020-comunicato-preventivo/">Elezioni 2020</a></li>
<li id="menu-item-35672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/sport/">Sport</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-35649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35649 mega_menu mega_menu_yes three-columns"><a href="https://www.lameziaterme.it/rubriche/"><i class=" fa fa-stack-overflow"></i>Rubriche</a></li>
</ul></div>
                            </nav>
                            
                        </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                    
                        <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    



            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="https://www.lameziaterme.it/">Home</a> <span class="divider">&raquo;</span> <a href="https://www.lameziaterme.it/category/politica/">Politica</a> <span class="divider">&raquo;</span> Lamezia. Aiello (M5S): &#8220;Aggredire le emergenze lavoro, sanità e &#8216;ndrangheta&#8221;</nav>		<div id="post-119159" class="content_wrapper single_content_wrapper post-119159 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-ultime-notizie" data-current-post="119159">
		
		<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Lamezia. Aiello (M5S): &#8220;Aggredire le emergenze lavoro, sanità e &#8216;ndrangheta&#8221;</h1><span class="blog_meta_item blog_meta_category">In <a href="https://www.lameziaterme.it/category/politica/" rel="category tag">Politica</a>, <a href="https://www.lameziaterme.it/category/ultime-notizie/" rel="category tag">Ultime notizie</a></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span> On <time class="entry-date published updated" datetime="2020-01-19T08:46:23+01:00">19 Gennaio 2020</time></span> <span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> Views 23</span>			</div>

			<div class="blog_post_banner blog_post_"><img width="635" height="476" src="https://www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg" class="img-responsive wp-post-image" alt="" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?w=635&amp;ssl=1 635w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=398%2C298&amp;ssl=1 398w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=100%2C76&amp;ssl=1 100w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=534%2C400&amp;ssl=1 534w" sizes="(max-width: 635px) 100vw, 635px" /></div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2020-01-19"/>
			<meta itemprop="dateModified" content="2020-01-19"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/" itemid="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=150%2C150&#038;ssl=1">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  			  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="https://www.lameziaterme.it/wp-content/uploads/2018/04/icon.png">
			    <meta itemprop="width" content="1480">
			    <meta itemprop="height" content="1480">
			  </div>
			  
			  <meta itemprop="name" content="LameziaTerme.it">
			</div>
			<!-- end schema html meta tags -->
			<!-- Add Ad location -->
			<div class="post_ads_row before_post_ads"><hr/>
<a href="https://www.facebook.com/MaraDesideriOfficial/" target="_blank" rel="noopener"><img class="aligncenter wp-image-118082 size-full" src="https://www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg" alt="mara-desideri" width="566" height="800" /></a>
<hr/></div>			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<h2>LAMEZIA. Francesco Aiello in piazza San Domenico insieme al ministro Di Maio, ai deputati e ai candidati pentastellati per parlare della sua idea di Calabria.<span id="more-119159"></span></h2>
<p>&nbsp;</p>
<p><img class="aligncenter wp-image-119115 size-full" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-5.jpeg?resize=635%2C476" alt="" width="635" height="476" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-5.jpeg?w=635&amp;ssl=1 635w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-5.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-5.jpeg?resize=398%2C298&amp;ssl=1 398w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-5.jpeg?resize=100%2C76&amp;ssl=1 100w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-5.jpeg?resize=534%2C400&amp;ssl=1 534w" sizes="(max-width: 635px) 100vw, 635px" data-recalc-dims="1" /></p>
<p>Manifestazione molto partecipata quella che il Movimento 5 Stelle ha organizzato in piazza San Domenico per il comizio del ministro degli Esteri Luigi Di Maio e per ascoltare il candidato governatore <strong>Francesco Aiello, docente all’Univeristà della Calabria</strong>. Al fianco del candidato e dell’esponente di governo la deputazione calabrese, alcuni parlamentari arrivati per l’occasione dalla Campania, il viceministro all’Economia Laura Castelli e il sottosegretario alla Cultura Anna Laura Orrico. Sul palco anche i candidati calabresi alle regionali di domenica prossima. Molto acclamato il comizio di Di Maio così come è stato accolto con grande entusiasmo anche il discorso del professore Aiello. “Dobbiamo far parlare i territori, dare una speranza alla regione – ha detto l’aspirante governatore – <strong>Diciamo ‘no’ al blocco unico e indistinto del centrodestra e del centrosinistra, frutto dei compromessi di palazzo che caratterizzano il degrado della nostra regione</strong>”. Aiello ha rimarcato: “Dobbiamo rispondere alle esigenze della Calabria, dobbiamo aggredire le emergenze che sono sanità, corruzione e lavoro”.</p>
<p><img class="aligncenter wp-image-119120 size-full" src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=635%2C476" alt="" width="635" height="476" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?w=635&amp;ssl=1 635w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=300%2C225&amp;ssl=1 300w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=398%2C298&amp;ssl=1 398w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=100%2C76&amp;ssl=1 100w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/di-maio-aiello-lamezia-12.jpeg?resize=534%2C400&amp;ssl=1 534w" sizes="(max-width: 635px) 100vw, 635px" data-recalc-dims="1" /></p>
<p>Per il docente dell’Unical “Serve una rivoluzione culturale per riprenderci gli spazi della politica in favore dei territori. Il corpo unico indistinto del centrodestra e del centrosinistra non ha un programma, non ha proposte politiche. Non ha idee su come colpire la merda della Calabria: la ‘ndrangheta”. In riferimento agli alti candidati alla presidenza della regione, ha commentato: “Non c’è confronto, non c’è dialogo. Non ho avuto modo di discutere con Callipo e con la <strong>Santelli</strong> sui temi del declino di questa regione, su come vogliono contrastare disoccupazione; su come vogliono organizzare il turismo e l’agricoltura. Su come vogliono pensare ad una prospettiva di innovazione. La politica – ha concluso Aiello &#8211; deve pensare a strategie credibili. Ragionare sui contenuti. Noi abbiamo una missione che stiamo portando avanti con successo”.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119159" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119159" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-119159" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-119159" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="post_ads_row after_post_ads"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-6t+ed+2i-1n-4w"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="8266504777"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="next_prev_posts clearfix">										<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
											<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.lameziaterme.it/marcellinara-dippolito-soddisfazione-rinuncia-ampliamento-inceneritore/" title="Marcellinara. D&#8217;Ippolito (M5S): soddisfazione su rinuncia ampliamento dell&#8217;inceneritore" rel="prev"><i class="fa fa-angle-double-left"></i> Articolo Precedente</a>
							<a class="post_title title" href="https://www.lameziaterme.it/marcellinara-dippolito-soddisfazione-rinuncia-ampliamento-inceneritore/">Marcellinara. D&#8217;Ippolito (M5S): soddisfazione su rinuncia ampliamento dell&#8217;inceneritore</a>
						</div>
					</div>
															<div class="post_navigation_item post_navigation_next has_post_thumbnail">
											<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.lameziaterme.it/lamezia-primo-incontro-per-evitare-il-trasferimento-del-call-center-gestito-da-abramo-customer-care/" title="Lamezia. Primo incontro per evitare il trasferimento del call center gestito da Abramo Customer Care" rel="next"><i class="fa fa-angle-double-right"></i> Articolo Successivo</a>
							<a class="post_title title" href="https://www.lameziaterme.it/lamezia-primo-incontro-per-evitare-il-trasferimento-del-call-center-gestito-da-abramo-customer-care/">Lamezia. Primo incontro per evitare il trasferimento del call center gestito da Abramo Customer Care</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box triple_col_items large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">Articoli Correlati</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-showpostsreview="" data-orderby="date" data-format="" data-exclude="119159, 119147, 119161" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="5823" data-loaderimage="https://www.lameziaterme.it/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="5823"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="119166" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti.jpeg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="Lamezia. Sequestrata autofficina abusiva, denunciati due soggetti" srcset="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti.jpeg?resize=303%2C178&amp;ssl=1 303w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti.jpeg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti/">Lamezia. Sequestrata autofficina abusiva, denunciati due soggetti</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 19 Gennaio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 40</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Denunciati due soggetti e sequestrata l’autofficina di circa 180 metri quadri, le attrezzature e i rifiuti speciali rinvenuti
 (altro&hellip;)</p><span class="read_more_button"><a href="https://www.lameziaterme.it/lamezia-sequestrata-autofficina-abusiva-denunciati-soggetti/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/nicotera-rinvenuta-pistola-autodemolizione-tre-arresti/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="119153" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/carabinieri-vibo-valentia.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="carabinieri vibo valentia" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/carabinieri-vibo-valentia.jpg?resize=303%2C178&amp;ssl=1 303w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/carabinieri-vibo-valentia.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/nicotera-rinvenuta-pistola-autodemolizione-tre-arresti/">Nicotera (VV). Rinvenuta pistola in un&#8217;autodemolizione, tre arresti</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 19 Gennaio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 12</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/nicotera-rinvenuta-pistola-autodemolizione-tre-arresti/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">A casa del titolare i carabinieri trovano anche canapa indiana
 (altro&hellip;)</p><span class="read_more_button"><a href="https://www.lameziaterme.it/nicotera-rinvenuta-pistola-autodemolizione-tre-arresti/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/buon-pareggio-ecosistem-lameziasoccer-mascalucia/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="119152" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mascalucia-ecosistem-lameziasoccer-2.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mascalucia-ecosistem-lameziasoccer-2.jpg?resize=303%2C178&amp;ssl=1 303w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mascalucia-ecosistem-lameziasoccer-2.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/buon-pareggio-ecosistem-lameziasoccer-mascalucia/">Buon pareggio per l&#8217;Ecosistem Lameziasoccer sul campo del Mascalucia</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 19 Gennaio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 26</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/buon-pareggio-ecosistem-lameziasoccer-mascalucia/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Torna con un buon pareggio l'Ecosistem Lameziasoccer dalla prima trasferta siciliana del girone di ritorno ottenuto sul campo del</p><span class="read_more_button"><a href="https://www.lameziaterme.it/buon-pareggio-ecosistem-lameziasoccer-mascalucia/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
										    <!-- Facebook Comments -->
      <div id="fb-root"></div>
      <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
              <fb:comments href="https://www.lameziaterme.it/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta/" width="100%" num-posts="5" ></fb:comments>
      
		</article>
			
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->

	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_last_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="media_image-4" class="widget_container widget_content widget widget_media_image clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Saldi Mara Desideri Lamezia Terme</span></h4><a href="https://www.facebook.com/MaraDesideriOfficial/"><img width="724" height="1024" src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?fit=724%2C1024&amp;ssl=1" class="image wp-image-118705  attachment-large size-large" alt="mara desideri" style="max-width: 100%; height: auto;" title="Saldi Mara Desideri Lamezia Terme" srcset="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?w=1080&amp;ssl=1 1080w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?resize=212%2C300&amp;ssl=1 212w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?resize=724%2C1024&amp;ssl=1 724w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?resize=768%2C1086&amp;ssl=1 768w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?resize=389%2C550&amp;ssl=1 389w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?resize=211%2C298&amp;ssl=1 211w, https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/01/mara-desideri.jpg?resize=283%2C400&amp;ssl=1 283w" sizes="(max-width: 724px) 100vw, 724px" /></a></div><div id="text-17" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Pubblicità</span></h4>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0786542577103889" data-ad-slot="1352401851"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-16" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Recuperiamo i tuoi ricordi</span></h4>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="media_image-3" class="widget_container widget_content widget widget_media_image clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Spazio Disponibile</span></h4><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-14" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Consigli per gli Acquisti</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8-u-r-66+lx"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="3608338680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5214980111"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
			

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="custom_html-2" class="widget_text widget_container widget_content widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2017/03/logoLT_bianco_small-1.png?w=210&#038;ssl=1" alt="" data-recalc-dims="1" />
<hr/>
<h6 style="text-align: left;">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</h6></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="custom_html-5" class="widget_text widget_container widget_content widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=210" alt="" data-recalc-dims="1" />
<hr/>
<h6 style="text-align: left;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all'indirizzo <a href="mailto:lameziatermeit@gmail.com"> lameziatermeit@gmail.com</a></h6></div></div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Seguici</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://it-it.facebook.com/lameziatermeit/" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/lameziatermeit" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/+LameziaTerme68" title="Google Plus" class="social_icon widget_social_icon social_google-plus social_icon_google-plus"><i class="fa fa-google-plus"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC46ceXsA32qwiflcEHRXEZQ" title="Youtube" class="social_icon widget_social_icon social_youtube social_icon_youtube"><i class="fa fa-youtube"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/lameziatermeit/" title="Instagram" class="social_icon widget_social_icon social_instagram social_icon_instagram"><i class="fa fa-instagram"></i></a></div></div></div>


                    </div>

                    
                    <div class="second_site_row row">
                        <div class="col12">
                            <div class="second_footer">
                                <div class="footer_credits">© LameziaTerme.it 2019, All Rights Reserved</div>
                            </div>
                        </div>
                    </div>
                    
                </div>

                
                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                
            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
            
            <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="https://www.lameziaterme.it/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>
                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu_principale-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68703 default_menu cat-columns"><a href="https://www.lameziaterme.it/"><i class=" fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33923 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33920 dropdown default_menu cat-columns"><a href="https://www.lameziaterme.it/category/cronaca/cronaca-lamezia/" data-hover="dropdown" class="dropdown-toggle">Cronaca</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33684 default_menu"><a href="https://www.lameziaterme.it/category/cronaca/">Cronaca Calabria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33683 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118476 default_menu cat-columns"><a href="https://www.lameziaterme.it/elezioni-regionali-2020-comunicato-preventivo/">Elezioni 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/eventiecultura/">Eventi&#038;Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35649 mega_menu mega_menu_yes three-columns"><a href="https://www.lameziaterme.it/rubriche/"><i class=" fa fa-stack-overflow"></i>Rubriche</a></li>
</ul></div>
                </div>
            </div>
            
            <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
        
        <!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #0277bd;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:left;bottom:0;width:100%;z-index:9999;}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px;}.italybtn{color:#ffffff;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing: 0.115em;display:inline-block;font-weight:normal;text-align:center;  vertical-align:middle;cursor:pointer;border:1px solid #ffffff;background:rgba(255, 255, 255, 0.03);}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#0277bd",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("<p style=\"text-align: justify\"><span class=\"consentText\"><span class=\"consentText\"><span class=\"consentText\">Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser come descritto nella nostra cookie policy, a meno che non siano stati disattivati. \u00c8 possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente.<\/span><\/span><\/span><\/p>", "CHIUDI", "DETTAGLI", "https://www.lameziaterme.it/informativa-sui-cookie/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"<p style=\"text-align: justify\"><span class=\"consentText\"><span class=\"consentText\"><span class=\"consentText\">Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser come descritto nella nostra cookie policy, a meno che non siano stati disattivati. \u00c8 possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente.<\/span><\/span><\/span><\/p>"</span><a href="https://www.lameziaterme.it/informativa-sui-cookie/" class="italybtn" target="_blank">DETTAGLI</a></div></noscript><style></style><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lameziaterme.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "f401df8bcf", post_id : 119159 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/lamezia-aiello-m5s-aggredire-le-emergenze-lavoro-sanita-e-ndrangheta\/":119159};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/dataTable.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/comunali.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/affluenze-comunali-lamezia/js/jquery.knob.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/affluenze-comunali-lamezia/js/affluenze.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_infinite_load":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-infinite-load.php","ajax_share_count":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.11'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/plugins/appear/jquery.appear.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evcVars = {"global":{"adminAjaxUrl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","sliderNavPrevArrow":"ion-ios-arrow-left","sliderNavNextArrow":"ion-ios-arrow-right"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/js/main.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeaJIYUAAAAACWSVHu4onc-bSc2FEsOccHmbXI8&#038;ver=3.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/daynight/js/daynight.js?ver=1.62'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LeaJIYUAAAAACWSVHu4onc-bSc2FEsOccHmbXI8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- KCCounter --><script>(function($){var kcckey = 'kcccount',pidkey = 'kccpid',urlpatt = 'https://www.lameziaterme.it?download={download}&kccpid={in_post}&kcccount={url}',onclickEvents = 'click contextmenu mousedown',kccclick__fn = function(e){this.href = e.data.kccurl;},q_symbol_to_alts__fn = function(url){return url.replace(/[?]/g, '__QUESTION__').replace(/[&]/g, '__AMPERSAND__');};$('a.count').each(function(){var $a = $(this),href = $a.attr('href'),pid = $a.data( pidkey ),kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', q_symbol_to_alts__fn( href ) );$a.attr('data-kcc', 1).on( onclickEvents, { kccurl: kccurl }, kccclick__fn );});$('a[href*="'+ kcckey +'"]').each(function(){var $a = $(this),href = $a.attr('href'),re = new RegExp( kcckey +'=(.*)' ),url;if( url = href.match(re)[1] ){if( !! parseInt(url) )url = '/#download'+ url;$a.attr('data-kcc', 1).attr('href', url ).on(onclickEvents, { kccurl: href.replace( url, q_symbol_to_alts__fn(url) ) }, kccclick__fn );}});})(jQuery);</script>
<script type='text/javascript' src='https://stats.wp.com/e-202003.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'107047730',post:'119159',tz:'1',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '119159' ]);
</script>

    </body>
    
</html>