    <!doctype html>
<html lang="it-IT">
    <head>
        <meta charset="UTF-8">
        <meta name="viewport" content="width=device-width, initial-scale=1">
        <link rel="profile" href="http://gmpg.org/xfn/11">
		<script data-ad-client="ca-pub-0786542577103889" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

        
	<!-- This site is optimized with the Yoast SEO plugin v14.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lamezia. Rete civica no discariche organizza banchetto raccolta firme</title>
	<meta name="description" content="Lamezia. Rete civica no discariche organizza banchetto per la raccolta di firme sotto la petizione contro l’apertura di nuove e vecchie discariche" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lamezia. Rete civica no discariche organizza banchetto raccolta firme" />
	<meta property="og:description" content="Lamezia. Rete civica no discariche organizza banchetto per la raccolta di firme sotto la petizione contro l’apertura di nuove e vecchie discariche" />
	<meta property="og:url" content="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2020-06-26T18:33:01+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?fit=853%2C480&#038;ssl=1" />
	<meta property="og:image:width" content="853" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?fit=853%2C480&ssl=1","width":853,"height":480},{"@type":"WebPage","@id":"https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/#webpage","url":"https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/","name":"Lamezia. Rete civica no discariche organizza banchetto raccolta firme","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/#primaryimage"},"datePublished":"2020-06-26T18:33:01+00:00","dateModified":"2020-06-26T18:33:01+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/e5247a0c33e3b5554b858192ad353325"},"description":"Lamezia. Rete civica no discariche organizza banchetto per la raccolta di firme sotto la petizione contro l\u2019apertura di nuove e vecchie discariche","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/"]}]},{"@type":["Person"],"@id":"https://www.lameziaterme.it/#/schema/person/e5247a0c33e3b5554b858192ad353325","name":"Giuseppe D.","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a013cf0cdfa1d8a309fb7ea635b69203?s=96&d=mm&r=g","caption":"Giuseppe D."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.9' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author//assets/css/awpa-frontend-style.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/font-awesome/css/font-awesome.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/bootstrap/css/bootstrap.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/swiper/css/swiper.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/sidr/css/jquery.sidr.dark.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/magnific-popup/magnific-popup.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/lameziaterme/style.css?ver=5.4.2' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/8.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://www.lameziaterme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=131484' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Flamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Flamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"b414cd2760",ip:"185.142.154.190",save:0,save_content:0};</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
                        body.aft-light-mode .aft-blocks.banner-carousel-1-wrap ,
            body.aft-dark-mode .aft-blocks.banner-carousel-1-wrap ,
            body.aft-default-mode .aft-blocks.banner-carousel-1-wrap {
                background-image: url( https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/cropped-sfondo-1.png?fit=1900%2C600&ssl=1);

            }

            

        </style>
        <link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			/*ALLINEAMENTO CENTATO DEL BANNER SOPRA LO SLIDER*/
.main-banner-widget-section{
	text-align:center;
}
/*TAB POPOLAR*/
.tab.tab-popular{
	display:none !important;
}		</style>
		    </head>

<body class="post-template-default single single-post postid-131484 single-format-standard wp-custom-logo aft-default-mode aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout align-content-left">

    <div id="af-preloader">
        <div class="af-preloader-wrap">
          <div class="af-sp af-sp-wave">
          </div>
        </div>
    </div>

<div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>


        <header id="masthead" class="header-style1 header-layout-1">

            <div class="top-header">
    <div class="container-wrapper">
        <div class="top-bar-flex">
            <div class="top-bar-left col-2">

                
                <div class="date-bar-left">
                                            <span class="topbar-date">
                                        Venerdì 26 Giugno  2020                                     </span>

                                    </div>
            </div>

            <div class="top-bar-right col-2">
  						<span class="aft-small-social-menu">
  							  						</span>
            </div>
        </div>
    </div>

</div>
<div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2020/05/cropped-sfondo-1.png">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?fit=500%2C101&amp;ssl=1" class="custom-logo" alt="LameziaTerme.it" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="media_image-6" class="widget newsphere-widget widget_media_image"><img width="600" height="90" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/lamezia-shopping-ripartiamo.jpg?fit=600%2C90&amp;ssl=1" class="image wp-image-129235  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/lamezia-shopping-ripartiamo.jpg?w=600&amp;ssl=1 600w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/lamezia-shopping-ripartiamo.jpg?resize=300%2C45&amp;ssl=1 300w" sizes="(max-width: 600px) 100vw, 600px" /></div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                        <span class="screen-reader-text">
                                            Primary Menu                                        </span>
                                        <i class="ham"></i>
                                    </span>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130371" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-130371"><a href="https://www.lameziaterme.it/category/lamezia/">Lamezia</a>
<ul class="sub-menu">
	<li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/category/lamezia/attualita-lamezia/">Attualità</a></li>
	<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/category/lamezia/cronaca-lamezia/">Cronaca</a></li>
	<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/category/lamezia/eventiecultura/">Eventi&#038;Cultura</a></li>
	<li id="menu-item-130391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130391"><a href="https://www.lameziaterme.it/category/lamezia/fedeespiritualita/">Fede&#038;Spiritualità</a></li>
	<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130392"><a href="https://www.lameziaterme.it/category/lamezia/politica-lamezia/">Politica</a></li>
	<li id="menu-item-130393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130393"><a href="https://www.lameziaterme.it/category/lamezia/sanita-lamezia/">Sanità</a></li>
	<li id="menu-item-130394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130394"><a href="https://www.lameziaterme.it/category/lamezia/scuola-lamezia/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130383"><a href="https://www.lameziaterme.it/category/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/category/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130385"><a href="https://www.lameziaterme.it/category/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/category/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/category/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/category/rubriche/">Rubriche</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130374"><a href="#">Web TV</a></li>
</ul></div>                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
        

    <div id="content" class="container-wrapper">


        <div class="af-breadcrumbs font-family-1 color-pad">
            <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/category/ultime-notizie/" itemprop="item"><span itemprop="name">Ultime notizie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><span itemprop="item"><span itemprop="name">Lamezia. Rete civica no discariche organizza banchetto raccolta firme</span></span><meta itemprop="position" content="3" /></li></ul></div>        </div>


            <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-131484" class="post-131484 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-lamezia category-ultime-notizie">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/lamezia/politica-lamezia/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Lamezia. Rete civica no discariche organizza banchetto raccolta firme</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">2 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="853" height="480" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?fit=853%2C480&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?w=853&amp;ssl=1 853w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?resize=530%2C298&amp;ssl=1 530w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?resize=671%2C378&amp;ssl=1 671w" sizes="(max-width: 853px) 100vw, 853px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

<div class="em-posts-promotions col col-ten" style="text-align:center;">
	<div id="custom_html-11" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>MotorShopping</span></h2><div class="textwidget custom-html-widget"><a href="https://www.motorshopping.it/lt.htm" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-131167 size-full" alt="motori-lamezia" src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/06/bannerMotorshopping600x300.jpg?resize=600%2C300&#038;ssl=1"  width="600" height="300" data-recalc-dims="1" /></a>
<hr/></div></div></div>
<br/>


    <div class="color-pad">
        <div class="entry-content read-details color-tp-pad no-color-pad">
            <h3>Domani sera, sabato 27 Giugno, dalle ore 17 alle 21 su corso Numistrano, angolo piazzetta S. Domenico, e dopodomani mattina dalle 9 alle 13 in piazza Diaz, banchetto per la raccolta di firme sotto la petizione contro l’apertura di nuove e vecchie discariche a Lamezia e nel Lametino</h3>
<p><span id="more-131484"></span><strong>Comunicato Stampa</strong></p>
<p>Tutta la quarantina di associazioni ed organizzazioni aderenti a Rete Civica sono fortemente impegnate nella riuscita delle due manifestazioni.</p>
<p>Galvanizzate dal buon esito della battaglia che è stata condotta per far realizzare l’aula bunker del maxi processo Scott Rinascita a Lamezia, negli immobili della Fondazione Terina, battaglia che è esempio del migliore impegno civico e che ha dimostrato come quando si lavora con abnegazione, determinazione e costanza i risultati si ottengono, le associazioni No Discariche invitano i cittadini a venire a sottoscrivere la petizione, garantendo che saranno rispettate tutte le prescrizioni di distanziamento sociale e di tutela imposte dall’emergenza Coronavirus.</p>
<p>Non si tratta di una petizione di soli no alle ipotesi di riapertura delle due discariche di località Stretto, alla volontà di apertura della terza discarica sempre nello stesso posto e di una seconda discarica privata nel comune di Pianopoli.</p>
<p>Si tratta anche della richiesta di avvio di un serio ed avanzato programma per far diminuire drasticamente la produzione dei rifiuti, per organizzarne ancora meglio la raccolta ed avviare un loro riciclo virtuoso e possibile fonte di guadagno e di sviluppo di nuova imprenditoria e nuovi posti di lavoro.</p>
<p>Si tratta inoltre di chiedere la bonifica delle tante discariche abusive, a cominciare da quelle di località Bagni e di Cava Parisi, e di chiedere con forza e di riuscire ad ottenere l’istituzione del tanto atteso Registro Tumori per monitorare e proteggere la salute di tutti i cittadini ed in particolare di quanti vivono vicini alle discariche, agli impianti di lavorazione dei rifiuti ed al depuratore fognario.</p>
<p>E si tratta infine di proteggere un&#8217;idea avanzata di tutela del paesaggio, dell’ambiente e di un sistema agricolo, agroalimentare, turistico e commerciale che è già ora di alta qualità e può e deve diventarlo ancor di più, ma puntando su uno sviluppo ecosostenibile e non certo sulle discariche.</p>
<p><em>Italia Nostra, Confagricoltura, CIA, Coldiretti, Agricoop Italia, FederAgri, ACLI Terra, Associazione Regionale Allevatori, Parco Agricolo della Calabria, Movimento turismo del vino, Città del vino, Agriturist, Amici della terra, Amici della Montagna, Confesercenti, Confartigianato, CNA, Confcooperative, Lamezia Shopping, Cittadinanzattiva, Associazione Micologica Reventino, L’albero della vite, Movimento Cristiano Lavoratori, ACLI don Saverio Gatti, Amolamezia, Osservatorio Sociale San Nicola, Difesa Consumatori del Lametino, Tribunale del Malato, Comitato Lamezia 4 Gennaio, Comitato Salviamo la Sanità del Lametino, Comitato Malati Cronici, Comitato Lamezia Maltrattata, Comitato Lavoro Sanità Sicurezza, Altrove, Ali sul Mediterraneo, M24A-ET San Pietro a Maida, La compagnia di via Bologna, M24A-ET Comuni dell’Amato</em></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

                <div class="awpa-img awpa-author-block square">
                    <a href="https://www.lameziaterme.it/author/giuseppe/"><img alt='' src='https://secure.gravatar.com/avatar/a013cf0cdfa1d8a309fb7ea635b69203?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a013cf0cdfa1d8a309fb7ea635b69203?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' /></a>
                </div>
                <div class="wp-post-author-meta awpa-author-block">
                    <h4 class="awpa-display-name">
                        <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a>
                    </h4>

                    
                    
                                        <div class="wp-post-author-meta-bio">
                                            </div>
                    <div class="wp-post-author-meta-more-posts">
                        <p class="awpa-more-posts">                        
                           <a href="https://www.lameziaterme.it/author/giuseppe/" class="awpa-more-posts">See author&#039;s posts</a>
                        </p>
                    </div>
                                    </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-131484" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-131484" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-131484" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-131484" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/scuola-accordo-linee-guida-riapre-14-settembre/" rel="prev"><span class="em-post-navigation">Previous</span> Scuola, accordo sulle linee guida. Si riapre il 14 settembre</a></div><div class="nav-next"><a href="https://www.lameziaterme.it/coronavirus-conclusa-zona-rossa-palmi/" rel="next"><span class="em-post-navigation">Next</span> Coronavirus. Conclusa la zona rossa a Palmi</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                        </div>
                        
<div class="promotionspace enable-promotionspace">

            <div class="em-posts-promotions col col-ten" style="display:none!important;">
            <div id="custom_html-11" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>MotorShopping</span></h2><div class="textwidget custom-html-widget"><a href="https://www.motorshopping.it/lt.htm" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-131167 size-full" alt="motori-lamezia" src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/06/bannerMotorshopping600x300.jpg?resize=600%2C300&#038;ssl=1"  width="600" height="300" data-recalc-dims="1" /></a>
<hr/></div></div>        </div>
        <div class="af-reated-posts  col-ten">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Altri Articoli                            </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/06/palmi-mare-spiaggia.jpg?resize=550%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/06/palmi-mare-spiaggia.jpg?resize=550%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/coronavirus-conclusa-zona-rossa-palmi/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/coronavirus-conclusa-zona-rossa-palmi/">Coronavirus. Conclusa la zona rossa a Palmi</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/Unaula-di-una-scuola-e1592065448445.jpg?resize=635%2C311&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/Unaula-di-una-scuola-e1592065448445.jpg?resize=635%2C311&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/scuola-accordo-linee-guida-riapre-14-settembre/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/italia/" alt="View all posts in Italia"> 
                                 Italia
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/scuola-accordo-linee-guida-riapre-14-settembre/">Scuola, accordo sulle linee guida. Si riapre il 14 settembre</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img"data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/coronavirus-cellula.jpg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/coronavirus-cellula.jpg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-26-giugno/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/coronavirus-dati-calabria-aggiornati-26-giugno/">Coronavirus: i dati della Calabria aggiornati al 26 giugno</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                            </div>

    </div>
</div>


                                            </article>
                
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area aft-sticky-sidebar">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="text-16" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Recupero Dati</span></h2>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-22" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Pubblicità</span></h2>			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 29-05-2020 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="8163431138"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Giugno: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.lameziaterme.it/2020/06/01/" aria-label="Articoli pubblicati in 1 June 2020">1</a></td><td><a href="https://www.lameziaterme.it/2020/06/02/" aria-label="Articoli pubblicati in 2 June 2020">2</a></td><td><a href="https://www.lameziaterme.it/2020/06/03/" aria-label="Articoli pubblicati in 3 June 2020">3</a></td><td><a href="https://www.lameziaterme.it/2020/06/04/" aria-label="Articoli pubblicati in 4 June 2020">4</a></td><td><a href="https://www.lameziaterme.it/2020/06/05/" aria-label="Articoli pubblicati in 5 June 2020">5</a></td><td><a href="https://www.lameziaterme.it/2020/06/06/" aria-label="Articoli pubblicati in 6 June 2020">6</a></td><td><a href="https://www.lameziaterme.it/2020/06/07/" aria-label="Articoli pubblicati in 7 June 2020">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/06/08/" aria-label="Articoli pubblicati in 8 June 2020">8</a></td><td><a href="https://www.lameziaterme.it/2020/06/09/" aria-label="Articoli pubblicati in 9 June 2020">9</a></td><td><a href="https://www.lameziaterme.it/2020/06/10/" aria-label="Articoli pubblicati in 10 June 2020">10</a></td><td><a href="https://www.lameziaterme.it/2020/06/11/" aria-label="Articoli pubblicati in 11 June 2020">11</a></td><td><a href="https://www.lameziaterme.it/2020/06/12/" aria-label="Articoli pubblicati in 12 June 2020">12</a></td><td><a href="https://www.lameziaterme.it/2020/06/13/" aria-label="Articoli pubblicati in 13 June 2020">13</a></td><td><a href="https://www.lameziaterme.it/2020/06/14/" aria-label="Articoli pubblicati in 14 June 2020">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/06/15/" aria-label="Articoli pubblicati in 15 June 2020">15</a></td><td><a href="https://www.lameziaterme.it/2020/06/16/" aria-label="Articoli pubblicati in 16 June 2020">16</a></td><td><a href="https://www.lameziaterme.it/2020/06/17/" aria-label="Articoli pubblicati in 17 June 2020">17</a></td><td><a href="https://www.lameziaterme.it/2020/06/18/" aria-label="Articoli pubblicati in 18 June 2020">18</a></td><td><a href="https://www.lameziaterme.it/2020/06/19/" aria-label="Articoli pubblicati in 19 June 2020">19</a></td><td><a href="https://www.lameziaterme.it/2020/06/20/" aria-label="Articoli pubblicati in 20 June 2020">20</a></td><td><a href="https://www.lameziaterme.it/2020/06/21/" aria-label="Articoli pubblicati in 21 June 2020">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2020/06/22/" aria-label="Articoli pubblicati in 22 June 2020">22</a></td><td><a href="https://www.lameziaterme.it/2020/06/23/" aria-label="Articoli pubblicati in 23 June 2020">23</a></td><td><a href="https://www.lameziaterme.it/2020/06/24/" aria-label="Articoli pubblicati in 24 June 2020">24</a></td><td><a href="https://www.lameziaterme.it/2020/06/25/" aria-label="Articoli pubblicati in 25 June 2020">25</a></td><td id="today"><a href="https://www.lameziaterme.it/2020/06/26/" aria-label="Articoli pubblicati in 26 June 2020">26</a></td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2020/05/">&laquo; Mag</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-6" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Pubblicità</span></h2><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 8 marzo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="7756152931"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div id="custom_html-10" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 01-06-2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="1497487416"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>        </aside>
    </div>
</div>

</div>


<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                            <span class="header-after">
                                Potresti aver perso                            </span>
                </h4>
            
        </div>
        <div class="af-container-row clearfix">
                        <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
				
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/06/palmi-mare-spiaggia.jpg?resize=550%2C380&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/06/palmi-mare-spiaggia.jpg?resize=550%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/coronavirus-conclusa-zona-rossa-palmi/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/coronavirus-conclusa-zona-rossa-palmi/">Coronavirus. Conclusa la zona rossa a Palmi</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
				
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/06/foto-ingresso-econet.jpg?resize=635%2C380&#038;ssl=1">
                            <img src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/06/foto-ingresso-econet.jpg?resize=635%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">1 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/incendio-lametina-econet-precisazioni-amministratore-delegato/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/lamezia/attualita-lamezia/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/incendio-lametina-econet-precisazioni-amministratore-delegato/">Incendio Lametina Econet: le precisazioni dell&#8217;amministratore delegato</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
				
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?resize=720%2C380&#038;ssl=1">
                            <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/02/rifiuti-1.jpg?resize=720%2C380&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/lamezia/politica-lamezia/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme/">Lamezia. Rete civica no discariche organizza banchetto raccolta firme</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                            <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                    <div class="read-single color-pad">
				
                        <div class="data-bg read-img pos-rel read-bg-img"
                             data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/Unaula-di-una-scuola-e1592065448445.jpg?resize=635%2C311&#038;ssl=1">
                            <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/Unaula-di-una-scuola-e1592065448445.jpg?resize=635%2C311&#038;ssl=1">
                            <span class="min-read-post-format">
    		  								                                            <span class="min-read">2 min read</span>
                            </span>
                            <a href="https://www.lameziaterme.it/scuola-accordo-linee-guida-riapre-14-settembre/"></a>
                                                    </div>
                        <div class="read-details color-tp-pad">
                            <div class="read-categories">
                                <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/italia/" alt="View all posts in Italia"> 
                                 Italia
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/category/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                            </div>
                            <div class="read-title">
                                <h4>
                                    <a href="https://www.lameziaterme.it/scuola-accordo-linee-guida-riapre-14-settembre/">Scuola, accordo sulle linee guida. Si riapre il 14 settembre</a>
                                </h4>
                            </div>
                            <div class="entry-meta">
                                
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 Giugno 2020            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe D.            </a>
        </span>
                
        </span>
                                    </div>
                        </div>
                    </div>
                </div>
                        </div>
</div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&amp;ssl=1" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-129123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129123"><a href="https://www.lameziaterme.it/privacy-policy/">Privacy Policy</a></li>
</ul></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280"  /></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright © LameziaTerme.it All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
	
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/lamezia-rete-civica-no-discariche-organizza-banchetto-raccolta-firme\/":131484,"https:\/\/www.lameziaterme.it\/coronavirus-conclusa-zona-rossa-palmi\/":131492,"https:\/\/www.lameziaterme.it\/scuola-accordo-linee-guida-riapre-14-settembre\/":131482,"https:\/\/www.lameziaterme.it\/coronavirus-dati-calabria-aggiornati-26-giugno\/":131474,"https:\/\/www.lameziaterme.it\/incendio-lametina-econet-precisazioni-amministratore-delegato\/":131486};
	</script>
						<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/swiper/js/swiper.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/video-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/bootstrap/js/bootstrap.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/sidr/js/jquery.sidr.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/marquee/jquery.marquee.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/masonry.min.js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/fixed-header-script.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var AFurl = {"nonce":"97c8cec5e6","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/lameziaterme/assets/pagination-script.js?ver=5.4.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202026.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'107047730',post:'131484',tz:'2',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '131484' ]);
</script>

</body>
</html>
