<!DOCTYPE html>
<html lang="it-IT" class="daynight_light_skin boxed_html" >

    <head>
	<!-- Google Tag Manager -->
	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
	new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
	j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
	'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
	})(window,document,'script','dataLayer','GTM-TSZ6FT');</script>
	<!-- End Google Tag Manager -->
        <meta charset="UTF-8">
    	<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />
        <!-- Pinterest  -->
        <meta name="p:domain_verify" content="95edb7d5feed06c4bb24746340f55e0d"/>
        <!-- Pinterest  -->
    	<link rel="profile" href="http://gmpg.org/xfn/11" >
    	<link rel="pingback" href="https://www.lameziaterme.it/xmlrpc.php">

        
      
    	                        <script>
                            /* You can add more configuration options to webfontloader by previously defining the WebFontConfig with your options */
                            if ( typeof WebFontConfig === "undefined" ) {
                                WebFontConfig = new Object();
                            }
                            WebFontConfig['google'] = {families: ['Lato']};

                            (function() {
                                var wf = document.createElement( 'script' );
                                wf.src = 'https://ajax.googleapis.com/ajax/libs/webfont/1.5.3/webfont.js';
                                wf.type = 'text/javascript';
                                wf.async = 'true';
                                var s = document.getElementsByTagName( 'script' )[0];
                                s.parentNode.insertBefore( wf, s );
                            })();
                        </script>
                        
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Mister Italia 2020: sul podio il palmese Andrea Arcuri</title>
	<meta name="description" content="Immancabile come ogni sabato in tempo di Covid19 si è tenuta anche oggi la selezione digitale di “Mister Italia Online”, : sul podio Andrea Arcuri" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Mister Italia 2020: sul podio il palmese Andrea Arcuri" />
	<meta property="og:description" content="Immancabile come ogni sabato in tempo di Covid19 si è tenuta anche oggi la selezione digitale di “Mister Italia Online”, : sul podio Andrea Arcuri" />
	<meta property="og:url" content="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2020-05-17T22:04:22+00:00" />
	<meta property="article:modified_time" content="2020-05-17T22:12:54+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?fit=635%2C635&#038;ssl=1" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="635" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3\u00b0-class-Mr-Italia-LIKE-B-br.jpg?fit=635%2C635&ssl=1","width":635,"height":635,"caption":"Mister Italia 2020: sul podio il palmese Andrea Arcuri"},{"@type":"WebPage","@id":"https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/#webpage","url":"https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/","name":"Mister Italia 2020: sul podio il palmese Andrea Arcuri","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/#primaryimage"},"datePublished":"2020-05-17T22:04:22+00:00","dateModified":"2020-05-17T22:12:54+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/e5247a0c33e3b5554b858192ad353325"},"description":"Immancabile come ogni sabato in tempo di Covid19 si \u00e8 tenuta anche oggi la selezione digitale di \u201cMister Italia Online\u201d, : sul podio Andrea Arcuri","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/"]}]},{"@type":["Person"],"@id":"https://www.lameziaterme.it/#/schema/person/e5247a0c33e3b5554b858192ad353325","name":"Giuseppe D.","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/a013cf0cdfa1d8a309fb7ea635b69203?s=96&d=mm&r=g","caption":"Giuseppe D."}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.7";var $TS_VCSC_CurrentComposerRelease = "6.2.0";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HistoryClose = false;var $TS_VCSC_Lightbox_HomeURL = "https://www.lameziaterme.it";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='daynight_vc_minimal-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/daynight-vc/daynight_vc.css?ver=1.00' type='text/css' media='all' />
<link rel='stylesheet' id='table-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/table.css?ver=5.4.1' type='text/css' media='1' />
<link rel='stylesheet' id='fontawesome-five-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/accesspress-social-counter/css/fontawesome-all.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='apsc-frontend-css-css'  href='https://www.lameziaterme.it/wp-content/plugins/accesspress-social-counter/css/frontend.css?ver=1.8.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='extensive-vc-main-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/css/main.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='ionicons-css'  href='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/css/ion-icons/css/ionicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-reviews-style-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/reviews/daynight-reviews.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='extensive-vc-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CPoppins%3A400%2C700&#038;subset=latin-ext&#038;ver=1.0' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='daynight-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C600%2C700%2C800%2C700italic%2C600italic%2C400italic%2C300italic&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/fontawesome/css/font-awesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-pluginstyle-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inc/plugins/plugins.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-style-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/style.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-responsive-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/responsive.css?ver=1.62' type='text/css' media='all' />
<link rel='stylesheet' id='daynight-inlinestyle-css'  href='https://www.lameziaterme.it/wp-content/themes/daynight/inlinestyle.css?ver=5.4.1' type='text/css' media='all' />
<style id='daynight-inlinestyle-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://www.lameziaterme.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.lameziaterme.it/wp-content/plugins/jetpack/css/jetpack.css?ver=8.5' type='text/css' media='all' />
<link rel='stylesheet' id='wppb_stylesheet-css'  href='https://www.lameziaterme.it/wp-content/plugins/profile-builder/assets/css/style-front-end.css?ver=3.1.7' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.lameziaterme.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/daynight/js/html5.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lameziaterme.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=128606' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fmister-italia-2020-podio-palmese-andrea-arcuri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fmister-italia-2020-podio-palmese-andrea-arcuri%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"6bbd42b40f",ip:"185.142.154.190",save:0,save_content:0};</script>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><script data-cfasync="false"> var dFlipLocation = "https://www.lameziaterme.it/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"100%","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="amphtml" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/amp/"><link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.top_bar {background-color:#2086c8;}

.top_bar .today_date,.header_search .search_icon_square,.top_bar_nav ul.top_navbar > li.menu-item > a{color:#fff;}

#myframe{
top: -0px;
}		</style>
		<style type="text/css" title="dynamic-css" class="options-output">body{font-family:Lato;line-height:25px;font-size:19px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading body{opacity: 0;}.ie.wf-loading body{visibility: hidden;}.single_content_wrapper .blog_post .post_title_wrapper .post_title{font-family:Lato;line-height:32px;letter-spacing:1px;color:#333;font-size:24px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .single_content_wrapper .blog_post .post_title_wrapper .post_title{opacity: 0;}.ie.wf-loading .single_content_wrapper .blog_post .post_title_wrapper .post_title{visibility: hidden;}.single .post_content{font-family:Lato;line-height:22px;color:#333;font-size:16px;opacity: 1;visibility: visible;-webkit-transition: opacity 0.24s ease-in-out;-moz-transition: opacity 0.24s ease-in-out;transition: opacity 0.24s ease-in-out;}.wf-loading .single .post_content{opacity: 0;}.ie.wf-loading .single .post_content{visibility: hidden;}html.daynight_light_skin{background-color:#2086c8;background-repeat:no-repeat;background-size:cover;background-attachment:fixed;background-position:center top;}html.daynight_dark_skin{background-size:cover;background-attachment:fixed;}</style><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>

    </head>

    <body class="post-template-default single single-post postid-128606 single-format-standard extensive-vc-1.8.1 container_no_borders sidebar_borders boxed_body main_menu_no_sticky images_trans_disabled evc-predefined-style wpb-js-composer js-comp-ver-6.2.0 vc_responsive" itemscope itemtype="http://schema.org/WebPage">
                        <!-- Load facebook SDK -->
                <div id="fb-root"></div>
                <script>(function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                  if (d.getElementById(id)) return;
                  js = d.createElement(s); js.id = id;
                  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.7";
                  fjs.parentNode.insertBefore(js, fjs);
                }(document, 'script', 'facebook-jssdk'));</script>
                <!-- End Load facebook SDK -->
            
        <div id="page" class="hfeed site"> <!-- closed in footer.php file -->

            <div class="site_main_container"> <!-- closed in footer.php file -->

            <header class="site_header" itemscope itemtype="http://schema.org/WPHeader">

                <div class="top_bar_container ">
                    <div class="top_bar clearfix">
                        <div class="top_bar_inner_container container">
                            <!-- start top bar menu -->
                            
                                <div class="main_menu">
                                    <div class="top_bar_nav"><ul id="menu-top-left-menu" class="navbar top_navbar"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819 default_menu cat-columns"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-68871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68871 default_menu cat-columns"><a href="https://www.lameziaterme.it/contatti-ads/">Contatti Marketing</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738 default_menu cat-columns"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
</ul></div>
                                </div>
                            
                            <!-- end top bar menu -->

                            <!-- start search box -->
                            <div class="header_search float_r">
                                <form class="search clearfix animated searchHelperFade" method="get" id="searchform" action="https://www.lameziaterme.it/">
	<input class="search_text" id="appendedInputButton" placeholder="Search..." type="text" name="s" autocomplete="off">
	<input type="hidden" name="post_type" value="post" />
	<i class="search_icon_square fa fa-search"><input type="submit" class="search_submit" id="searchsubmit" value="" /></i>
</form>
                            </div>
                            <!-- end search box -->

                            <!-- start header buttons -->
                             <!-- end checking for header button -->
                            <!-- end header buttons -->

                            <!-- start today info -->
                            
                            <div class="today_date">
                                lunedì, Maggio 18, 2020
                            </div>
                            
                            <!-- end today info -->

                            <!-- start social info -->
                            
                            <!-- end social info -->
                        </div> <!-- end .top_bar_inner_container -->
                    </div> <!-- end .top_bar -->
                </div> <!-- end .top_bar_container -->

                <div class="logo_area_container container">
                    <div class="logo_area clearfix">

                        <!-- start logo -->
                        <div class="logo_wrapper">
                            
                                    <a class="daynight_logo retina_logo  " title="LameziaTerme.it" href="https://www.lameziaterme.it/" rel="home">
                                    <img  width=350 height=73 src="https://www.lameziaterme.it/wp-content/uploads/2017/01/logolt_nuovo1blu.png" class="site_logo img-responsive site_logo_image pull-left clearfix" alt="LameziaTerme.it" />
                                    </a>
                                

                                <a class="daynight_logo default_logo  no_retina_logo has_retina_logo" title="LameziaTerme.it" href="https://www.lameziaterme.it/" rel="home">
                                <img  width=350 height=73 src="https://www.lameziaterme.it/wp-content/uploads/2017/01/logolt_nuovo1blu.png" class="site_logo img-responsive site_logo_image clearfix" alt="LameziaTerme.it" />
                                </a>

                                
                                    <h2 class="screen-reader-text site_logo">LameziaTerme.it</h2>
                                

                            
                        </div>
                        <!-- end logo -->


                        <!-- start header banner if banner code or banner image is set -->
                        
                        <div class="header_banner_wrapper" >
                            <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 24 gennaio 2020 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5905444865"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
                        </div>
                        
                        <!-- end header banner -->
                    </div> <!-- end .logo_area -->
                </div> <!-- end .logo_area_container -->


                    <div class="main_menu_area_container desktop_menu container">
                        <div class="main_menu_area dark_main_menu_area clearfix">
                            
                            <nav class="main_menu" itemscope itemtype="http://schema.org/SiteNavigationElement">
                                <div class="main_bar_nav"><ul id="menu-menu_principale" class="navbar main_navbar"><li id="menu-item-68703" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68703 default_menu cat-columns"><a href="https://www.lameziaterme.it/"><i class=" fa fa-home"></i>Home</a></li>
<li id="menu-item-33923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33923 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/attualita/">Attualità</a></li>
<li id="menu-item-33686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a></li>
<li id="menu-item-33920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33920 dropdown default_menu cat-columns"><a href="https://www.lameziaterme.it/category/cronaca/cronaca-lamezia/" data-hover="dropdown" class="dropdown-toggle">Cronaca</a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-33684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33684 default_menu"><a href="https://www.lameziaterme.it/category/cronaca/">Cronaca Calabria</a></li>
</ul>
</li>
<li id="menu-item-33683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33683 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/politica/">Politica</a></li>
<li id="menu-item-118476" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118476 default_menu cat-columns"><a href="https://www.lameziaterme.it/elezioni-regionali-2020-comunicato-preventivo/">Elezioni 2020</a></li>
<li id="menu-item-35672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/sport/">Sport</a></li>
<li id="menu-item-33728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-35649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35649 mega_menu mega_menu_yes three-columns"><a href="https://www.lameziaterme.it/rubriche/"><i class=" fa fa-stack-overflow"></i>Rubriche</a></li>
</ul></div>
                            </nav>
                            
                        </div>


                    </div> <!-- end .main_menu_area_container -->

                    <!-- Start Mobile Menu Button -->
                    
                        <div class="mobile_menu_icon">
                            <span id="responsive_menu_button" class="responsive_menu_button">
                                <i class="fa fa-align-justify"></i>
                            </span>
                        </div>
                    



            </header> <!-- end .site_header -->

            <section class="site_content container">
                <div class="site_content_wrapper">
                    <div class="site_content_inner_container row">
                      
	<!-- check if post format not standard then check for custom sidebar for this post format -->
			<main class="main_content a_content_part col8">
	

		<nav class="breadcrumbs"><a href="https://www.lameziaterme.it/">Home</a> <span class="divider">&raquo;</span> <a href="https://www.lameziaterme.it/category/attualita/">Attualità</a> <span class="divider">&raquo;</span> Mister Italia 2020: sul podio il palmese Andrea Arcuri</nav>		<div id="post-128606" class="content_wrapper single_content_wrapper post-128606 post type-post status-publish format-standard has-post-thumbnail hentry category-attualita" data-current-post="128606">
		
		<article class="blog_post clearfix" itemscope itemtype="http://schema.org/Article">



			<div class="post_title_wrapper">
				<h1 class="entry-title title post_title" itemprop="headline">Mister Italia 2020: sul podio il palmese Andrea Arcuri</h1><span class="blog_meta_item blog_meta_category">In <a href="https://www.lameziaterme.it/category/attualita/" rel="category tag">Attualità</a></span><span class="blog_meta_item blog_meta_date"><span class="screen-reader-text"></span> On <time class="entry-date published" datetime="2020-05-18T00:04:22+02:00">18 Maggio 2020</time><div class="updated_date "> - Updated <time class="entry-date updated" datetime="2020-05-18T00:12:54+02:00">18 Maggio 2020</time></div></span> <span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> Views 9</span>			</div>

			<div class="blog_post_banner blog_post_"><img width="635" height="635" src="https://www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg" class="img-responsive wp-post-image" alt="Mister Italia 2020: sul podio il palmese Andrea Arcuri" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?w=635&amp;ssl=1 635w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=298%2C298&amp;ssl=1 298w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=400%2C400&amp;ssl=1 400w" sizes="(max-width: 635px) 100vw, 635px" /></div>
			
			<!-- start schema html meta tags -->
			<meta itemprop="datePublished" content="2020-05-18"/>
			<meta itemprop="dateModified" content="2020-05-18"/>
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" content="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/" itemid="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/">

			<!-- start article schema image -->
			
			<div class="hidden" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">

			    			    <meta itemprop="url" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=150%2C150&#038;ssl=1">
			    <meta itemprop="width" content="150">
			    <meta itemprop="height" content="150">

			</div>

			
			<!-- start article schema publisher -->
			<div class="hidden" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			  			  <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
			    <meta itemprop="url" content="https://www.lameziaterme.it/wp-content/uploads/2018/04/icon.png">
			    <meta itemprop="width" content="1480">
			    <meta itemprop="height" content="1480">
			  </div>
			  
			  <meta itemprop="name" content="LameziaTerme.it">
			</div>
			<!-- end schema html meta tags -->
			<!-- Add Ad location -->
			<div class="post_ads_row before_post_ads"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 8 marzo 2020 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="7756152931"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>			<div class="blog_post_content post_content">
				<div class="post_content_inner_wrapper content_inner_wrapper entry-content" itemprop="articleBody">
					<h3>Immancabile come ogni sabato in tempo di Covid19 si è tenuta la selezione digitale di “Mister Italia Online”</h3>
<p><span id="more-128606"></span>Sei i titoli assegnati per le due categorie del nuova concorso: Mister Italia Web (1°, 2° e 3° classificato), titolo assegnato dalla giuria tecnica e Mister Italia Like (1°, 2° e 3° classificato) titolo assegnato sulla base dei “Like” ricevuti dai singoli concorrenti sui social del concorso.</p>
<p>A presiedere la giuria tecnica anche questa volta un nome noto dei concorsi di bellezza e dello spettacolo, Denny Mendez. La Miss Italia 1996 nel settembre scorso ha presentato a Lignano Sabbiadoro (UD) la finale di Mister Italia 2019, concorso di bellezza maschile italiano nato nel 1983 e collegato ai maggiori contest mondiali quali Mister Mondo, Mister Universo, Mister International ed altri ancora.</p>
<p>La selezione di sabato, come tutte le altre selezioni online fino ad ora organizzate, è valida a tutti gli effetti per Mister Italia 2020, i vincitori potranno accedere alle finali regionali (Covid19 permettendo) e alle fasi nazionali in programma come lo scorso anno a Lignano Sabbiadoro (UD).</p>
<p>A Mister Italia possono partecipare ragazzi dai 16 ai 33 anni, italiani o regolarmente residenti in Italia da almeno 1 anno. Il 1° classificato per il titolo Mister Italia Web è risultato Samuele Bronti, 19enne di Collegno (TO), alto 186, del segno dello scorpione, capelli e occhi castani. Samuele è uno studente che pratica nuoto e palestra e che si definisce solare, iperattivo, estroverso. Il suo desiderio è riuscire ad entrare nel mondo della televisione. Secondo classificato è risultato Catello La Monica, 27enne di Castellamare di Stabia (NA), alto 187, capelli e occhi castani, del segno dell’acquario. Ama il calcio, il tennis e il nuoto. All’attività principale di cuoco abbina il lavoro di modello. Si definisce determinato, solare, simpatico. Mister Italia Web 3° classificato è Alessio Secondo 26enne di Ortona (CH) che alle finali rappresenterà l’Abruzzo. Alessio è del segno dei gemelli, è altro 185, ha capelli castani e occhi verdi, lavora come ufficiale su navi da crociera e fa anche il modello.</p>
<div class='filterable_wrapper'><div id='gallery-1' class=' flexslider flex_slider_main daynight_slider clearfix gallery galleryid-128606 daynight_row gallery_row gallery-columns-3 gallery-size-thumbnail filterable_grid '><figure class='gallery_column filterable_item one_third'>
            <div class='gallery-icon landscape'>
                <a href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/3-class-mr-italia-like-b-br/" data-slb-active="1" data-slb-asset="607025899" data-slb-internal="128609" data-slb-group="128606"><img width="150" height="150" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="Mister Italia 2020: sul podio il palmese Andrea Arcuri" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?w=635&amp;ssl=1 635w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=298%2C298&amp;ssl=1 298w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/3°-class-Mr-Italia-LIKE-B-br.jpg?resize=400%2C400&amp;ssl=1 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </div></figure><figure class='gallery_column filterable_item one_third'>
            <div class='gallery-icon landscape'>
                <a href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/gruppo-3-premiati-mr-italia-like-br/" data-slb-active="1" data-slb-asset="1811874254" data-slb-internal="128610" data-slb-group="128606"><img width="150" height="150" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?w=635&amp;ssl=1 635w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?resize=298%2C298&amp;ssl=1 298w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Like-BR.jpg?resize=400%2C400&amp;ssl=1 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </div></figure><figure class='gallery_column filterable_item one_third'>
            <div class='gallery-icon landscape'>
                <a href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/gruppo-3-premiati-mr-italia-web-br/" data-slb-active="1" data-slb-asset="354774221" data-slb-internal="128611" data-slb-group="128606"><img width="150" height="150" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?resize=150%2C150&amp;ssl=1" class="attachment-thumbnail size-thumbnail" alt="" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?w=635&amp;ssl=1 635w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?resize=300%2C300&amp;ssl=1 300w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?resize=550%2C550&amp;ssl=1 550w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?resize=298%2C298&amp;ssl=1 298w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/gruppo-3-premiati-Mr-Italia-Web-BR.jpg?resize=400%2C400&amp;ssl=1 400w" sizes="(max-width: 150px) 100vw, 150px" /></a>
            </div></figure>
        </div></div>

<p>Il maggior numero di like, ben 1013, li ha ricevuti Claudio Bonanni, 33enne romano al quale è andato il titolo di Mister Italia Like 1° classificato. Claudio è alto 198, capelli neri e occhi marrone, è del segno della vergine. Gli aggettivi che ha scelto per presentarsi sono: ambizioso, solare, generoso. Gli sport preferiti e praticati sono il calcio, il canottaggio e il nuoto. Stefano De Vittorio, 28enne di Lavena Ponte Tresa (VA) che ha totalizzato 891 like è stato eletto Mister Italia Like 2° classificato. Stefano è alto 185, capelli castani e occhi marrone, è del segno dell’ariete, gestisce un ristorante a livello famigliare in Ticino. Nel tempo libero partecipa a concorsi di bellezza. Ama fare sport specialmente il calcio e il pugilato. 871 like li ha totalizzati <strong>Andrea Arcuri,</strong> 16enne di Palmi (RC) che ha guadagnato la 3° posizione di Mister Italia Like. Andrea è alto 180, capelli neri e occhi castani, del segno della bilancia, fin da piccolo è stato affascinato dal mondo dello spettacolo. In futuro vorrebbe frequentare un’accademia di recitazione seppur rimane con i piedi per terra e continua a studiare per potersi laureare un giorno in scienze della comunicazione.</p>
<p>Per coloro che volessero iscriversi possono farlo con un click sul tasto ISCRIVITI presente in tutte le pagine Facebook del concorso https://www.facebook.com/www.misteritalia.org/ oppure mandando un WhatsApp al 331.8418444</p>
<p class="m_-101862729113897242p1"><b><span style="font-family: Times New Roman; font-size: medium;">Mister Italia Web</span></b> 1° class., Samuele Bronti, 19 anni, Collegno (TO)<u></u><u></u></p>
<p class="m_-101862729113897242p1"><span style="font-family: Times New Roman; font-size: medium;">Mister Italia Web 2° class., Catello <u></u>La Monica<u></u>, 27 anni, Castellamare di Stabia (NA)<u></u><u></u></span></p>
<p class="m_-101862729113897242p1"><span style="font-family: Times New Roman; font-size: medium;">Mister Italia Web 3° class., Alessio Secondo, 26 anni, Ortona (CH)<u></u><u></u></span></p>
<p class="m_-101862729113897242p1"><b><span style="font-family: Times New Roman; font-size: medium;">Mister Italia Like</span></b> 1° class., Claudio Bonanni, 33 anni, Roma<u></u><u></u></p>
<p class="m_-101862729113897242p1"><span style="font-family: Times New Roman; font-size: medium;">Mister Italia Like 2° class., Stefano De Vittorio, 28 anni, Lavena Ponte Tresa (VA)<u></u><u></u></span></p>
<p class="m_-101862729113897242p1"><span style="font-family: Times New Roman; font-size: medium;">Mister Italia Like 3° class., Andrea Arcuri, 16 anni, Palmi (RC)</span></p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-128606" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-128606" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-128606" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-128606" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>
					
				</div> <!-- end .post_content_inner_wrapper -->
			</div>

			<div class="post_ads_row after_post_ads"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 13 feb 2020 rettangolare -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5172232525"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div><div class="next_prev_posts clearfix">										<div class="post_navigation_item post_navigation_prev has_post_thumbnail">
											<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.lameziaterme.it/reggio-ripartiamo-comitato-spinoza-incontra-falcomata/" title="&#8220;Reggio, RiparTiamo&#8221;. Il Comitato ‘Spinoza’ incontra Falcomatà" rel="prev"><i class="fa fa-angle-double-left"></i> Articolo Precedente</a>
							<a class="post_title title" href="https://www.lameziaterme.it/reggio-ripartiamo-comitato-spinoza-incontra-falcomata/">&#8220;Reggio, RiparTiamo&#8221;. Il Comitato ‘Spinoza’ incontra Falcomatà</a>
						</div>
					</div>
															<div class="post_navigation_item post_navigation_next has_post_thumbnail">
											<div class="post_info_wrapper">
							<a class="nav_title_link" href="https://www.lameziaterme.it/piriculicchia-piristindicchjia-che-significhera-mai/" title="«Piriculicchia, piristindicchjia»: che significherà mai!?" rel="next"><i class="fa fa-angle-double-right"></i> Articolo Successivo</a>
							<a class="post_title title" href="https://www.lameziaterme.it/piriculicchia-piristindicchjia-che-significhera-mai/">«Piriculicchia, piristindicchjia»: che significherà mai!?</a>
						</div>
					</div>
					</div>

			
										<div class="post_related_posts clearfix">
					<div class="news_box_wrapper  box_title_style_default left_box triple_col_items large_box repeated_box large_triple_news_box clearfix daynight_shorcode_1" data-uniquecolor=""><div class="ajax_content_container clearfix news_box_container_wrapper daynoight_news_box"><div class="news_box_title_wrapper clearfix"><div class="news_box_title"><h3 class="title">Articoli Correlati</h3></div><div class="ajax_nav_container news_post_nav_container horizontal_nav_container nav_container arrows_nav_container" data-tags="" data-showpostsreview="" data-orderby="date" data-format="" data-exclude="128606, 128604, 128613" data-cat="" data-style="large_triple" data-sticky="ignore" data-cycle="1" data-posttype="post" data-postsperpage="3" data-loopfile="parts/newsbox" data-totalpages="6634" data-loaderimage="https://www.lameziaterme.it/wp-content/themes/daynight/inc/images/loader.gif" data-prev-effect="" data-next-effect=" "><span class="previous_arrow news_box_nav_arrow nav_arrow no_ajax_page"><i class="fa fa-angle-left"></i></span><span class="next_arrow news_box_nav_arrow nav_arrow "><i class="fa fa-angle-right"></i></span></div></div><div class="ajax_inside_container clearfix news_box_inside_container row"><div class="gif_loader_container"></div><div class="ajax_inner_content news_box_inner_content clearfix"><div class="hidden ajax_data_helper" data-newtotalpages="6634"></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/vibo-valentia-polizia-interrompe-festino-appartamento/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="128602" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/01/PISTOLA-ROSSANO.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/vibo-valentia-polizia-interrompe-festino-appartamento/">Vibo Valentia. Polizia interrompe un “festino” in un appartamento</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 18 Maggio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 10</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/vibo-valentia-polizia-interrompe-festino-appartamento/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Alcuni giovani, in preda ai fumi dell’alcol, hanno tentato la fuga dal tetto e dai balconi vicini
 (altro&hellip;)</p><span class="read_more_button"><a href="https://www.lameziaterme.it/vibo-valentia-polizia-interrompe-festino-appartamento/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/crotone-estorceva-denaro-figli-comprare-droga-36enne/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="128601" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/polizia.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="Polizia" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/polizia.jpg?resize=303%2C178&amp;ssl=1 303w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/polizia.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/crotone-estorceva-denaro-figli-comprare-droga-36enne/">Crotone. Estorceva denaro ai figli per comprare droga, in manette 36enne</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 18 Maggio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 14</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/crotone-estorceva-denaro-figli-comprare-droga-36enne/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Maltrattamenti in famiglia ed estorsione nei confronti dei figli sono i reati contestati ad un uomo di Crotone, R.</p><span class="read_more_button"><a href="https://www.lameziaterme.it/crotone-estorceva-denaro-figli-comprare-droga-36enne/">Read More...</a></span></div></div></div><div class="news_box_container news_box_first col4"><div class="news_box_item ajax_item clearfix "><a class="news_box_image_link" href="https://www.lameziaterme.it/fase2-santelli-firma-ordinanza-riapertura-attivita-economiche-produttive/"><figure class="box_item_image_container"><div class="featured_image_overlay"></div><span data-postid="128596" class="featured_image_icon"><i class="fa fa-newspaper-o"></i></span><img width="303" height="178" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/jole-santelli-proclamata-presidente-regione-calabria.jpg?resize=303%2C178&amp;ssl=1" class="img-responsive wp-post-image" alt="Jole Santelli" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/jole-santelli-proclamata-presidente-regione-calabria.jpg?resize=303%2C178&amp;ssl=1 303w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/02/jole-santelli-proclamata-presidente-regione-calabria.jpg?zoom=2&amp;resize=303%2C178 606w" sizes="(max-width: 303px) 100vw, 303px" /></figure></a><div class="news_box_item_content"><h3 class="post_title title"><a class="news_box_link" href="https://www.lameziaterme.it/fase2-santelli-firma-ordinanza-riapertura-attivita-economiche-produttive/">Fase2. Santelli firma ordinanza sulla riapertura delle attività economiche e produttive</a></h3><div class="post_meta_container"><span class="post_meta_item post_meta_time"><i class="fa fa-clock-o"></i> 17 Maggio 2020</span><span class="post_meta_item post_meta_views"><i class="fa fa-eye"></i> 97</span><span class="post_meta_item post_meta_comments"><i class="fa fa-comments-o"></i> <a href="https://www.lameziaterme.it/fase2-santelli-firma-ordinanza-riapertura-attivita-economiche-produttive/#respond">0 Comments</a></span><span class="post_meta_item post_meta_author">By: <a href="https://www.lameziaterme.it/author/giuseppe/">Giuseppe D.</a></span></div><p class="news_box_desc">Firmata dal presidente della Regione Jole Santelli l'ordinanza n. 43 sulle linee guida per la Fase2 dell’emergenza coronavirus che</p><span class="read_more_button"><a href="https://www.lameziaterme.it/fase2-santelli-firma-ordinanza-riapertura-attivita-economiche-produttive/">Read More...</a></span></div></div></div></div></div></div></div>				</div>
										    <!-- Facebook Comments -->
      <div id="fb-root"></div>
      <script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
              <fb:comments href="https://www.lameziaterme.it/mister-italia-2020-podio-palmese-andrea-arcuri/" width="100%" num-posts="5" ></fb:comments>
      
		</article>
			
		</div><!-- .blog_posts_wrapper -->
	</main><!-- .main_content -->

	<!-- check if post format not standard then check for custom sidebar for this post format -->
									<aside class="side_content a_content_part widget_area col4 dn_sticky_last_sidebar">

					<h3 class="screen-reader-text">Site Sidebar</h3>
	<div id="secondary" class="secondary">

					<div id="widget-area" class="widget-area" role="complementary">
				<div id="text-17" class="widget_container widget_content widget widget_text clearfix">			<div class="textwidget"><p><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 13 feb 2020 --><br />
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="1394152507"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins><br />
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
<p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<ins class="adsbygoogle" style="display: block; text-align: center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-0786542577103889" data-ad-slot="1352401851"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div><div id="text-16" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Recuperiamo i tuoi ricordi</span></h4>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="media_image-3" class="widget_container widget_content widget widget_media_image clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Spazio Disponibile</span></h4><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-14" class="widget_container widget_content widget widget_text clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Consigli per gli Acquisti</span></h4>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="fluid"
     data-ad-layout-key="-i8-u-r-66+lx"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="3608338680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<hr>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0786542577103889"
     data-ad-slot="5214980111"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>			</div><!-- .widget-area -->
		
	</div><!-- .secondary -->

			</aside>
			

					</div> <!-- end .site_content_inner_container in header.php file -->
				</div> <!-- end .site_content_wrapper in header.php file -->
			</section> <!-- end .site_content in header.php file -->
            <footer class="site_footer" itemscope itemtype="http://schema.org/WPFooter">
                <div class="container">
                    <div class="first_footer_row widgets_row row">
                        <div id="first_footer_widget" class="widget_area col4">
	<div id="custom_html-2" class="widget_text widget_container widget_content widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2017/03/logoLT_bianco_small-1.png?w=210&#038;ssl=1" alt="" data-recalc-dims="1" />
<hr/>
<h6 style="text-align: left;">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</h6></div></div></div>

<div id="second_footer_widget" class="widget_area col4">
	<div id="custom_html-5" class="widget_text widget_container widget_content widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=210" alt="" data-recalc-dims="1" />
<hr/>
<h6 style="text-align: left;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all'indirizzo <a href="mailto:lameziatermeit@gmail.com"> lameziatermeit@gmail.com</a></h6></div></div></div>

<div id="third_footer_widget" class="widget_area col4">
	<div id="social-widget-2" class="widget_container widget_content widget daynight-social-widget clearfix"><h4 class="widget_title title clearfix"><span class="page_header_title">Seguici</span></h4><div class="social_icons_list widget_social_icons_list"><a rel="nofollow" target="_blank" href="https://it-it.facebook.com/lameziatermeit/" title="Facebook" class="social_icon widget_social_icon social_facebook social_icon_facebook"><i class="fa fa-facebook"></i></a><a rel="nofollow" target="_blank" href="https://twitter.com/lameziatermeit" title="Twitter" class="social_icon widget_social_icon social_twitter social_icon_twitter"><i class="fa fa-twitter"></i></a><a rel="nofollow" target="_blank" href="https://plus.google.com/u/0/+LameziaTerme68" title="Google Plus" class="social_icon widget_social_icon social_google-plus social_icon_google-plus"><i class="fa fa-google-plus"></i></a><a rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC46ceXsA32qwiflcEHRXEZQ" title="Youtube" class="social_icon widget_social_icon social_youtube social_icon_youtube"><i class="fa fa-youtube"></i></a><a rel="nofollow" target="_blank" href="https://www.instagram.com/lameziatermeit/" title="Instagram" class="social_icon widget_social_icon social_instagram social_icon_instagram"><i class="fa fa-instagram"></i></a></div></div></div>


                    </div>

                    
                    <div class="second_site_row row">
                        <div class="col12">
                            <div class="second_footer">
                                <div class="footer_credits">© LameziaTerme.it 2019, All Rights Reserved</div>
                            </div>
                        </div>
                    </div>
                    
                </div>

                
                    <div id="gototop" title="Scroll To Top" class="gototop_button pull-right footer_button">
                     <i class="fa fa-chevron-up"></i>
                    </div>
                
            </footer>
            </div><!-- end .site_main_container opened in header.php file -->
            
            <!--googleoff: all-->
            <!-- start sliding sidebar sliding for mobile menu -->
            
            <div class="sliding_close_helper_overlay"></div>
            <div class="site_side_container mobile_menu_container mobile_menu">
                <h3 class="screen-reader-text">Mobile Sliding Menu</h3>
                <!-- start search box -->
                <div class="mobile_menu_search">
                    <form role="search" class="form_group search-form" method="get" action="https://www.lameziaterme.it/">
        <span class="screen-reader-text">Search for:</span>
        <input type="search" class="search-field" placeholder="Search ..." value="" name="s" title="Search for:" autocomplete="off">
    <span class="button_wrapper"><input type="submit" class="search-submit" value="Search"></span>
</form>
                </div>
                <!-- end search box -->
                <div class="info_sidebar">
                        <div class="main_mobile_nav"><ul id="menu-menu_principale-1" class="navbar main_mobile_navbar"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-68703 default_menu cat-columns"><a href="https://www.lameziaterme.it/"><i class=" fa fa-home"></i>Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-33923 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/attualita/">Attualità</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33686 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/calabria/">Calabria</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-33920 dropdown default_menu cat-columns"><a href="https://www.lameziaterme.it/category/cronaca/cronaca-lamezia/" data-hover="dropdown" class="dropdown-toggle">Cronaca</a>
<ul role="menu" class=" dropdown-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33684 default_menu"><a href="https://www.lameziaterme.it/category/cronaca/">Cronaca Calabria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33683 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/politica/">Politica</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118476 default_menu cat-columns"><a href="https://www.lameziaterme.it/elezioni-regionali-2020-comunicato-preventivo/">Elezioni 2020</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35672 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-33728 default_menu cat-columns"><a href="https://www.lameziaterme.it/category/eventiecultura/">Eventi&#038;Cultura</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35649 mega_menu mega_menu_yes three-columns"><a href="https://www.lameziaterme.it/rubriche/"><i class=" fa fa-stack-overflow"></i>Rubriche</a></li>
</ul></div>
                </div>
            </div>
            
            <!-- end sliding mobile menu -->
            <!--googleon: all-->
            <div id="ajax_modal" class="ajax_modal"></div>
        </div> <!-- end .site .hfeed in header.php file -->
        
        <!-- Italy Cookie Choices --><style type="text/css">#cookieChoiceInfo{background-color: #0277bd;color: #ffffff;left:0;margin:0;padding:4px;position:fixed;text-align:left;bottom:0;width:100%;z-index:9999;}.contentStyle{max-width:980px;margin-right:auto;margin-left:auto;padding:15px;}.italybtn{color:#ffffff;padding:3px 7px;font-size:14px;line-height:14px;text-decoration:none;text-transform:uppercase;margin:10px 20px 2px 0;letter-spacing: 0.115em;display:inline-block;font-weight:normal;text-align:center;  vertical-align:middle;cursor:pointer;border:1px solid #ffffff;background:rgba(255, 255, 255, 0.03);}.consentText{display:block}</style><script>var coNA="displayCookieConsent",coVA="y";scroll="1",elPos="fixed",infoClass="italybtn",closeClass="italybtn",htmlM="",rel="",tar="",bgB="#0277bd",btcB="#ffffff",bPos="bottom:0",bannerStyle="bannerStyle",contentStyle="contentStyle",consText="consentText",jsArr = [];function allowCookie(){var a,b=document.getElementsByClassName("el"),c=new RegExp("<script.*?");for(a=0;a<b.length;a++){b[a].removeChild(b[a].childNodes[0]);var d=c.test(jsArr[a]);if(d){var e=/<script.*?src="(.*?)"/,f=e.test(jsArr[a]);f&&(f=e.exec(jsArr[a]),loadJS(f[1]));var g=/<script\b[^>]*>([\s\S]*?)<\/script>/gm,h=g.exec(jsArr[a]);h[1]&&appendJS(h[1])}else{var i=b[a].innerHTML;d=i.replace(/<cookie>/g,jsArr[a]),b[a].innerHTML=d}}}function loadJS(a){var b=document.createElement("script");b.type="application/javascript",b.src=a,document.body.appendChild(b)}function appendJS(a){var b=document.createElement("script");b.type="text/javascript";var c=a;try{b.appendChild(document.createTextNode(c)),document.body.appendChild(b)}catch(d){b.text=c,document.body.appendChild(b)}}!function(a){if(a.cookieChoices)return a.cookieChoices;var b=a.document,c=(b.documentElement,"textContent"in b.body,function(){function a(a){var b=a.offsetHeight,c=getComputedStyle(a);return b+=parseInt(c.marginTop)+parseInt(c.marginBottom)}function c(a,c,d,e){var i=b.createElement("div");i.id=r,i.className=bannerStyle;var j=b.createElement("div");return j.className=contentStyle,j.appendChild(f(a)),d&&e&&j.appendChild(h(d,e)),j.appendChild(g(c)),i.appendChild(j),i}function d(a,c,d,e){var i=b.createElement("div");i.id=r;var j=b.createElement("div");j.className="glassStyle";var k=b.createElement("div");k.className=contentStyle;var l=b.createElement("div");l.className=bannerStyle;var m=g(c);return k.appendChild(f(a)),d&&e&&k.appendChild(h(d,e)),k.appendChild(m),l.appendChild(k),i.appendChild(j),i.appendChild(l),i}function e(a,b){a.innerHTML=b}function f(a){var c=b.createElement("span");return c.className=consText,e(c,a),c}function g(a){var c=b.createElement("a");return e(c,a),c.id=s,c.className=closeClass,c.href="#",c}function h(a,c){var d=b.createElement("a");return e(d,a),d.className=infoClass,d.href=c,tar&&(d.target="_blank"),d}function i(){return p()&&(htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=t),allowCookie(),o(),m()),rel&&b.location.reload(),!1}function j(e,f,g,h,j){if(p()){var k=j?d(e,f,g,h):c(e,f,g,h),l=b.createDocumentFragment();l.appendChild(k),b.body.appendChild(l.cloneNode(!0)),htmlM&&(b.getElementsByTagName("html")[0].style.marginTop=a(b.getElementById("cookieChoiceInfo"))+"px"),b.getElementById(s).onclick=i,scroll&&(b.onscroll=i)}}function k(a,b,c,d){j(a,b,c,d,!1)}function l(a,b,c,d){j(a,b,c,d,!0)}function m(){var a=b.getElementById(r);null!==a&&a.parentNode.removeChild(a)}function n(){i()}function o(){var a=new Date;a.setFullYear(a.getFullYear()+1),b.cookie=q+"="+coVA+"; expires="+a.toGMTString()+";path=/"}function p(){return!b.cookie.match(new RegExp(q+"=([^;]+)"))}var q=coNA,r="cookieChoiceInfo",s="cookieChoiceDismiss",t=b.getElementsByTagName("html")[0].style.marginTop,u={};return u.showCookieConsentBar=k,u.showCookieConsentDialog=l,u.removeCookieConsent=n,u}());return a.cookieChoices=c,c}(this);document.addEventListener("DOMContentLoaded", function(event) {cookieChoices.showCookieConsentBar("<p style=\"text-align: justify\"><span class=\"consentText\"><span class=\"consentText\"><span class=\"consentText\">Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser come descritto nella nostra cookie policy, a meno che non siano stati disattivati. \u00c8 possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente.<\/span><\/span><\/span><\/p>", "CHIUDI", "DETTAGLI", "https://www.lameziaterme.it/informativa-sui-cookie/");});</script><noscript><style type="text/css">html{margin-top:35px}</style><div id="cookieChoiceInfo"><span>"<p style=\"text-align: justify\"><span class=\"consentText\"><span class=\"consentText\"><span class=\"consentText\">Questo sito utilizza cookie tecnici, di profilazione e di marketing, anche di terze parti, per inviarti pubblicit\u00e0 e servizi in linea con le tue preferenze. Continuando ad utilizzare questo sito l'utente acconsente all'utilizzo dei cookie sul browser come descritto nella nostra cookie policy, a meno che non siano stati disattivati. \u00c8 possibile modificare le impostazioni dei cookie nelle impostazioni del browser, ma parti del sito potrebbero non funzionare correttamente.<\/span><\/span><\/span><\/p>"</span><a href="https://www.lameziaterme.it/informativa-sui-cookie/" class="italybtn" target="_blank">DETTAGLI</a></div></noscript><style></style><script type="text/javascript">/* <![CDATA[ */ jQuery(document).ready( function() { jQuery.post( "https://www.lameziaterme.it/wp-admin/admin-ajax.php", { action : "entry_views", _ajax_nonce : "d65cc6db8d", post_id : 128606 } ); } ); /* ]]> */</script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/mister-italia-2020-podio-palmese-andrea-arcuri\/":128606};
	</script>
						<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/dataTable.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/comunali-lamezia/comunali.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/affluenze-comunali-lamezia/js/jquery.knob.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/affluenze-comunali-lamezia/js/affluenze.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_core_vars = {"ajax_load":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-load.php","ajax_load_content":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-load-content.php","ajax_infinite_load":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-infinite-load.php","ajax_share_count":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/daynight-core\/ajax-share-count.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/daynight-core/inc/daynight-core.js?ver=1.11'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/plugins/appear/jquery.appear.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var evcVars = {"global":{"adminAjaxUrl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","sliderNavPrevArrow":"ion-ios-arrow-left","sliderNavNextArrow":"ion-ios-arrow-right"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/extensive-vc-addon/assets/js/main.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeaJIYUAAAAACWSVHu4onc-bSc2FEsOccHmbXI8&#038;ver=3.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.lameziaterme.it/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var daynight_vars = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/daynight/js/daynight.js?ver=1.62'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.core.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/client/js/prod/lib.view.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/themes/baseline/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/themes/default/js/prod/client.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/template-tags/item/js/prod/tag.item.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/template-tags/ui/js/prod/tag.ui.js?ver=2.8.1'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/simple-lightbox/content-handlers/image/js/prod/handler.image.js?ver=2.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=8.5'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
</script>
<script type="text/javascript" id="slb_footer">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB && SLB.has_child('View.init') ) { SLB.View.init({"ui_autofit":true,"ui_animate":true,"slideshow_autostart":true,"slideshow_duration":"6","group_loop":true,"ui_overlay_opacity":"0.8","ui_title_default":false,"theme_default":"slb_default","ui_labels":{"loading":"Loading","close":"Close","nav_next":"Next","nav_prev":"Previous","slideshow_start":"Start slideshow","slideshow_stop":"Stop slideshow","group_status":"Item %current% of %total%"}}); }
if ( !!window.SLB && SLB.has_child('View.assets') ) { {$.extend(SLB.View.assets, {"607025899":{"id":null,"type":"image","internal":true,"source":"https:\/\/www.lameziaterme.it\/wp-content\/uploads\/2020\/05\/3\u00b0-class-Mr-Italia-LIKE-B-br.jpg"},"1811874254":{"id":null,"type":"image","internal":true,"source":"https:\/\/www.lameziaterme.it\/wp-content\/uploads\/2020\/05\/gruppo-3-premiati-Mr-Italia-Like-BR.jpg"},"354774221":{"id":null,"type":"image","internal":true,"source":"https:\/\/www.lameziaterme.it\/wp-content\/uploads\/2020\/05\/gruppo-3-premiati-Mr-Italia-Web-BR.jpg"}});} }
/* THM */
if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_baseline',{"name":"Baseline","parent":"","styles":[{"handle":"base","uri":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/simple-lightbox\/themes\/baseline\/css\/style.css","deps":[]}],"layout_raw":"<div class=\"slb_container\"><div class=\"slb_content\">{{item.content}}<div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><div class=\"slb_controls\"><span class=\"slb_close\">{{ui.close}}<\/span><span class=\"slb_slideshow\">{{ui.slideshow_control}}<\/span><\/div><div class=\"slb_loading\">{{ui.loading}}<\/div><\/div><div class=\"slb_details\"><div class=\"inner\"><div class=\"slb_data\"><div class=\"slb_data_content\"><span class=\"slb_data_title\">{{item.title}}<\/span><span class=\"slb_group_status\">{{ui.group_status}}<\/span><div class=\"slb_data_desc\">{{item.description}}<\/div><\/div><\/div><div class=\"slb_nav\"><span class=\"slb_prev\">{{ui.nav_prev}}<\/span><span class=\"slb_next\">{{ui.nav_next}}<\/span><\/div><\/div><\/div><\/div>"}); }if ( !!window.SLB && SLB.has_child('View.extend_theme') ) { SLB.View.extend_theme('slb_default',{"name":"Default (Light)","parent":"slb_baseline","styles":[{"handle":"base","uri":"https:\/\/www.lameziaterme.it\/wp-content\/plugins\/simple-lightbox\/themes\/default\/css\/style.css","deps":[]}]}); }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
<script type="text/javascript">
( function( sitekey, actions ) {

	document.addEventListener( 'DOMContentLoaded', function( event ) {
		var wpcf7recaptcha = {

			execute: function( action ) {
				grecaptcha.execute(
					sitekey,
					{ action: action }
				).then( function( token ) {
					var event = new CustomEvent( 'wpcf7grecaptchaexecuted', {
						detail: {
							action: action,
							token: token,
						},
					} );

					document.dispatchEvent( event );
				} );
			},

			executeOnHomepage: function() {
				wpcf7recaptcha.execute( actions[ 'homepage' ] );
			},

			executeOnContactform: function() {
				wpcf7recaptcha.execute( actions[ 'contactform' ] );
			},

		};

		grecaptcha.ready(
			wpcf7recaptcha.executeOnHomepage
		);

		document.addEventListener( 'change',
			wpcf7recaptcha.executeOnContactform, false
		);

		document.addEventListener( 'wpcf7submit',
			wpcf7recaptcha.executeOnHomepage, false
		);

	} );

	document.addEventListener( 'wpcf7grecaptchaexecuted', function( event ) {
		var fields = document.querySelectorAll(
			"form.wpcf7-form input[name='g-recaptcha-response']"
		);

		for ( var i = 0; i < fields.length; i++ ) {
			var field = fields[ i ];
			field.setAttribute( 'value', event.detail.token );
		}
	} );

} )(
	'6LeaJIYUAAAAACWSVHu4onc-bSc2FEsOccHmbXI8',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<!-- KCCounter --><script>(function($){var kcckey = 'kcccount';var pidkey = 'kccpid';var urlpatt = 'https://www.lameziaterme.it?download={download}&kccpid={in_post}&kcccount={url}';var onclickEvents = 'click contextmenu mousedown';var kccclick__fn = function(e){this.href = e.data.kccurl;};var q_symbol_to_alts__fn = function(url){return url.replace( /[?]/g, '__QUESTION__').replace(/[&]/g, '__AMPERSAND__');};$( 'a.count').each(function(){var $a = $(this);var href = $a.attr('href');var pid = $a.data( pidkey );var kccurl;if( href.indexOf(kcckey) !== -1 ) return;kccurl = urlpatt.replace('{in_post}', (pid ? pid : '') );kccurl = kccurl.replace('{download}', ( !! $a.data('kccdownload') ? 1 : '') );kccurl = kccurl.replace('{url}', q_symbol_to_alts__fn( href ) );$a.attr('data-kcc', 1).on( onclickEvents, { kccurl: kccurl }, kccclick__fn );});$( 'a[href*="'+ kcckey +'"]' ).each(function(){var $a = $(this);var href = $a.attr('href');var re = new RegExp( kcckey +'=(.*)' );var url = href.match(re)[1];if( url ){if( !! parseInt(url) )url = '/#download'+ url;$a.attr( 'data-kcc', 1 ).attr('href', url ).on( onclickEvents, { kccurl: href.replace( url, q_symbol_to_alts__fn(url) ) }, kccclick__fn );}});})(jQuery);</script>
<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'107047730',post:'128606',tz:'2',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '128606' ]);
</script>

    </body>
    
</html>