<!doctype html>
<html lang="it-IT">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async=true>
    (function() {
      var host = window.location.hostname;
      var element = document.createElement('script');
      var firstScript = document.getElementsByTagName('script')[0];
      var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'ketYqCgzhqrGG', '/', host, '/choice.js')
      var uspTries = 0;
      var uspTriesLimit = 3;
      element.async = true;
      element.type = 'text/javascript';
      element.src = url;

      firstScript.parentNode.insertBefore(element, firstScript);

      function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
          var doc = win.document;
          var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

          if (!otherCMP) {
            if (doc.body) {
              var iframe = doc.createElement('iframe');

              iframe.style.cssText = 'display:none';
              iframe.name = TCF_LOCATOR_NAME;
              doc.body.appendChild(iframe);
            } else {
              setTimeout(addFrame, 5);
            }
          }
          return !otherCMP;
        }

        function tcfAPIHandler() {
          var gdprApplies;
          var args = arguments;

          if (!args.length) {
            return queue;
          } else if (args[0] === 'setGdprApplies') {
            if (
              args.length > 3 &&
              args[2] === 2 &&
              typeof args[3] === 'boolean'
            ) {
              gdprApplies = args[3];
              if (typeof args[2] === 'function') {
                args[2]('set', true);
              }
            }
          } else if (args[0] === 'ping') {
            var retr = {
              gdprApplies: gdprApplies,
              cmpLoaded: false,
              cmpStatus: 'stub'
            };

            if (typeof args[2] === 'function') {
              args[2](retr);
            }
          } else {
            queue.push(args);
          }
        }

        function postMessageEventHandler(event) {
          var msgIsString = typeof event.data === 'string';
          var json = {};

          try {
            if (msgIsString) {
              json = JSON.parse(event.data);
            } else {
              json = event.data;
            }
          } catch (ignore) {}

          var payload = json.__tcfapiCall;

          if (payload) {
            window.__tcfapi(
              payload.command,
              payload.version,
              function(retValue, success) {
                var returnMsg = {
                  __tcfapiReturn: {
                    returnValue: retValue,
                    success: success,
                    callId: payload.callId
                  }
                };
                if (msgIsString) {
                  returnMsg = JSON.stringify(returnMsg);
                }
                if (event && event.source && event.source.postMessage) {
                  event.source.postMessage(returnMsg, '*');
                }
              },
              payload.parameter
            );
          }
        }

        while (win) {
          try {
            if (win.frames[TCF_LOCATOR_NAME]) {
              cmpFrame = win;
              break;
            }
          } catch (ignore) {}

          if (win === window.top) {
            break;
          }
          win = win.parent;
        }
        if (!cmpFrame) {
          addFrame();
          win.__tcfapi = tcfAPIHandler;
          win.addEventListener('message', postMessageEventHandler, false);
        }
      };

      makeStub();

      var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
          setTimeout(function() {
            if (typeof window.__uspapi !== 'undefined') {
              window.__uspapi.apply(window.__uspapi, arg);
            }
          }, 500);
        }
      };

      var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
          console.warn('USP is not accessible');
        } else {
          clearInterval(uspInterval);
        }
      };

      if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
      }
    })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-77507155-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'UA-77507155-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <!-- exmarketplace -->
  <script src="/wp-content/themes/newsphere-pro/js/jquery.min.js"></script>
  <script src="/wp-content/themes/newsphere-pro/js/lameziaterme.js"></script>
  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="dns-prefetch" href="//ajax.googleapis.com">
  <link rel="preconnect" href="//cdn.exmarketplace.com">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <script async src="https://cdn.exmarketplace.com/bidder/lameziaterme/lameziaterme_pbsrv.dfp.js"></script>
  <!-- exmarketplace -->


  <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#103158">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NAIP ospite al Liceo &quot;T. Campanella&quot; di Lamezia Terme</title>
	<meta name="description" content="NAIP, trionfatore morale di X-Factor, astro nascente del panorama pop italiano ospite al Liceo &quot;T. Campanella&quot; di Lamezia Terme" />
	<link rel="canonical" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NAIP ospite al Liceo &quot;T. Campanella&quot; di Lamezia Terme" />
	<meta property="og:description" content="NAIP, trionfatore morale di X-Factor, astro nascente del panorama pop italiano ospite al Liceo &quot;T. Campanella&quot; di Lamezia Terme" />
	<meta property="og:url" content="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2021-03-24T09:03:04+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?fit=635%2C382&#038;ssl=1" />
	<meta property="og:image:width" content="635" />
	<meta property="og:image:height" content="382" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="LameziaTerme.it redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?fit=635%2C382&ssl=1","width":635,"height":382,"caption":"NAIP ospite al Liceo \"T. Campanella\" di Lamezia Terme"},{"@type":"WebPage","@id":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/#webpage","url":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/","name":"NAIP ospite al Liceo \"T. Campanella\" di Lamezia Terme","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/#primaryimage"},"datePublished":"2021-03-24T09:03:04+00:00","dateModified":"2021-03-24T09:03:04+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148"},"description":"NAIP, trionfatore morale di X-Factor, astro nascente del panorama pop italiano ospite al Liceo \"T. Campanella\" di Lamezia Terme","breadcrumb":{"@id":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lameziaterme.it/","url":"https://www.lameziaterme.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/","url":"https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/","name":"NAIP ospite al Liceo &#8220;T. Campanella&#8221; di Lamezia Terme"}}]},{"@type":"Person","@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148","name":"LameziaTerme.it redazione","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/3e6cbfbb9e08567df8a0c4608907a347?s=96&d=mm&r=g","caption":"LameziaTerme.it redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/css/sidr.bare.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/style.css?ver=5.7' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.5/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.7' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaterme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaterme.it/wp-json/wp/v2/posts/155768" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=155768' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fnaip-ospite-liceo-campanella-lamezia-terme%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fnaip-ospite-liceo-campanella-lamezia-terme%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"741830e20f",ip:"185.142.154.190",save:0,save_content:0};</script><style type='text/css'>img#wpstats{display:none}</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti Registrato';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.tab.tab-popular{
	display:none !important;
}
.main-navigation .toggle-menu {
    height: 25px !important;
}

.grecaptcha-badge { visibility: hidden; }
		</style>
		</head>

<body class="post-template-default single single-post postid-155768 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">
  
  
  <div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    
        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2021/02/sfondo.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?fit=500%2C101&amp;ssl=1" class="custom-logo" alt="LameziaTerme.it" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="text-24" class="widget newsphere-widget widget_text">			<div class="textwidget">
<style>
	#hotspot-143138 .hotspots-image-container,
	#hotspot-143138 .leaflet-container {
		background: #efefef	}

	#hotspot-143138 .hotspots-placeholder {
		background: #2E2D29;
		border: 0 #2E2D29 solid;
		color: #DFEBE5;
	}

	#hotspot-143138 .hotspot-title {
		color: #93C7A4;
	}

			#hotspot-143138 .hotspot-default {
			stroke-width: 2;
			fill: #ffffff;
			fill-opacity: 0;
			stroke: #ffffff;
			stroke-opacity: 0;
		}
		#hotspot-143138 .hotspot-default:hover,
		#hotspot-143138 .hotspot-default:focus,
		#hotspot-143138 .hotspot-default.hotspot-active {
			fill: #3CA2A2;
			fill-opacity: 0.71;
			stroke: #235B6E;
			stroke-opacity: 1.01;
		}
		#hotspot-143138 .leaflet-tooltip,
	#hotspot-143138 .leaflet-rrose-content-wrapper {
		background: #2E2D29;
		border-color: #2E2D29;
		color: #DFEBE5;
	}

	#hotspot-143138 a.leaflet-rrose-close-button {
		color: #93C7A4;
	}

	#hotspot-143138 .leaflet-rrose-tip {
		background: #2E2D29;
	}

	#hotspot-143138 .leaflet-popup-scrolled {
		border-bottom-color: #DFEBE5;
		border-top-color: #DFEBE5;
	}

	#hotspot-143138 .leaflet-tooltip-top:before {
		border-top-color: #2E2D29;
	}

	#hotspot-143138 .leaflet-tooltip-bottom:before {
		border-bottom-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-left:before {
		border-left-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-right:before {
		border-right-color: #2E2D29;
	}
</style>


	<div class="hotspots-container links-only layout-left event-click" id="hotspot-143138" data-layout="left" data-trigger="click">
		<div class="hotspots-interaction">
			<div class="hotspots-image-container">
	<img
		width="840"
		height="100"
		src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/radio_crt.jpeg?fit=840%2C100&ssl=1"
		alt="Radio CRT 400&#215;400"
		class="hotspots-image skip-lazy"
		usemap="#hotspots-image-143138"
		data-image-title="Radio CRT 400&#215;400"
		data-image-description=""
		data-event-trigger="click"
		data-always-visible="false"
		data-id="143138"
		data-no-lazy="1"
		data-lazy-src=""
		data-lazy="false"
		loading="eager"
		data-skip-lazy="1"
		>
</div>		</div>
		<map name="hotspots-image-143138" class="hotspots-map">
											<area
					shape="poly"
					coords="0,0,1,99,494,99,528,1"
					href="http://www.radiocrt.it/"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="586,35,682,35,682,61,586,62,585,43"
					href="https://play.google.com/store/apps/details?id=com.inmystream.radiox&hl=it&gl=US"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="690,34,773,34,774,62,692,62,690,53"
					href="https://apps.apple.com/us/app/radio-crt/id1334164819"
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
					</map>

		
								<div class="hotspot-info " id="hotspot-hotspot-143138-0">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
								<div class="hotspot-info " id="hotspot-hotspot-143138-1">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
								<div class="hotspot-info " id="hotspot-hotspot-143138-2">
				
				<h2 class="hotspot-title"></h2>								<div class="hotspot-content">
									</div>
			</div>
			</div>


</div>
		</div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/lamezia/attualita-lamezia/">Attualità</a></li>
<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/lamezia/cronaca-lamezia/">Cronaca</a></li>
<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/lamezia/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-130391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130391"><a href="https://www.lameziaterme.it/lamezia/fedeespiritualita/">Fede&#038;Spiritualità</a></li>
<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130392"><a href="https://www.lameziaterme.it/lamezia/politica-lamezia/">Politica</a></li>
<li id="menu-item-130393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130393"><a href="https://www.lameziaterme.it/lamezia/sanita-lamezia/">Sanità</a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131894"><a href="https://www.lameziaterme.it/sport/">Sport</a></li>
<li id="menu-item-130394" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130394"><a href="https://www.lameziaterme.it/lamezia/scuola-lamezia/">Scuola</a></li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130383"><a href="https://www.lameziaterme.it/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130385"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/rubriche/">Rubriche</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130374"><a href="#">Web TV</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
            <br />
    <!-- masthead -->
    <div class="gptslot" data-adunitid="0"></div>
    
<div class="af-breadcrumbs-wrapper container-wrapper">
    <div class="af-breadcrumbs font-family-1 color-pad">
        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/lamezia/" itemprop="item"><span itemprop="name">Lamezia</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" itemprop="item"><span itemprop="name">Scuola</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/" itemprop="item"><span itemprop="name">NAIP ospite al Liceo &#8220;T. Campanella&#8221; di Lamezia Terme</span></a><meta itemprop="position" content="4" /></li></ul></div>    </div>
</div>

    

    <div id="content" class="container-wrapper">        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-155768" class="af-single-article post-155768 post type-post status-publish format-standard has-post-thumbnail hentry category-scuola-lamezia">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">NAIP ospite al Liceo &#8220;T. Campanella&#8221; di Lamezia Terme</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">3 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    45 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="635" height="382" src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?fit=635%2C382&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="NAIP ospite al Liceo &quot;T. Campanella&quot; di Lamezia Terme" loading="lazy" srcset="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?w=635&amp;ssl=1 635w, https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?resize=300%2C180&amp;ssl=1 300w" sizes="(max-width: 635px) 100vw, 635px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div id="ads_lt_article" class="entry-content read-details color-tp-pad no-color-pad">
            
            <h3>Il Liceo “Tommaso Campanella”, nonostante le difficoltà dovute al momento storico che si sta vivendo, continua a proporre la sua offerta formativa ai propri studenti, con attività stimolanti e in sintonia con la sensibilità dei giovani</h3>
<p><span id="more-155768"></span></p>
<p>La Dirigente Susanna Mustari, sempre attenta agli stimoli provenienti dal territorio, ha fortemente voluto che il Liceo Musicale si confrontasse con una realtà artistica che, in modo trasversale, si inserisce a pieno titolo nel percorso formativo.</p>
<p>Stamattina alle 8.00 la giornata scolastica è cominciata in maniera inusuale per gli studenti di alcune classi del Liceo: i ragazzi si sono trovati di fronte, o meglio dall’altra parte dello schermo, il loro concittadino Michelangelo Mercuri, ormai per tutta Italia N.A.I.P. , trionfatore morale di X-Factor, astro nascente del panorama pop italiano.</p>
<p>L’incontro, organizzato dal progetto di didattica a distanza “Pillole” &#8211; che vede tra i suoi fondatori Fabio Nirta, dj e producer, il professore di Storia e Filosofia presso il liceo classico &#8220;Ivo Oliveti&#8221;  di Locri  Armando Canzonieri, anch’egli lametino, e la professoressa Licia Di Salvo in servizio presso l’Istituto ospitante &#8211;  ha visto la partecipazione per via informatica di un centinaio di alunni.</p>
<p>Per due ore N.A.I.P. ha conversato con Armando e Fabio e con i ragazzi del liceo, senza risparmiar consigli, raccontare della gavetta, ma anche dell’età degli studi, in cui tutto era ancora in divenire.</p>
<p>Michelangelo è entrato velocemente nel clima della chiacchierata informale, non poco emozionato per la presenza dei ragazzi del liceo, raccontando i suoi trascorsi musicali, teatrali e le sue esperienze, non ultimi gli studi alle superiori ed all’Università della Calabria.</p>
<p>È venuto fuori il racconto di una Calabria inclusiva e stimolante, viva artisticamente, un ambiente accogliente, e l’artista ha invitato i ragazzi a ricercare i motivi ovunque, nel quotidiano, nel gestire il tempo e gli spazi come una opportunità, ricordando una per una le figure fondamentali della sua crescita,  amici di una vita, molti dei quali professionisti oggi affermati nell’ambito artistico.</p>
<p>Nel racconto Naip ha sottolineato il concetto di talento legato alla fatica, all’etica del lavoro, della costruzione della professionalità, dietro un quotidiano esercizio delle proprie capacità, alla ricerca costante del proprio limite.</p>
<p>L’esperienza lametina formativa, inizialmente con i Dissidio, la sua band,  presso Le Officine Sonore prima ed al Caffè Retrò dopo, luoghi “piccoli” dove succedono cose enormi, l’opportunità di vedere tra poche decine o centinaia di persone artisti più o meno sconosciuti da osservare, da cui apprendere, con cui conversare a fine serata.</p>
<p>E poi, ovviamente, si è parlato di una Calabria in forte crescita che offre opportunità fino a qualche anno fa inimmaginabili, una serie di figure regionali imprescindibili ormai anche a livello musicale, tra musicisti quali Brunori Sas, addetti ai lavori e professionisti della musica, come probabilmente mai in passato.</p>
<p>Infine, ovviamente, le domande si sono soffermate sulla esperienza di X-Factor, dove Michelangelo ha svelato alcuni retroscena molto sensibili e dove ha raccontato come ha convinto i giudici che le sue visioni fossero emozionanti e vincenti, soffermandosi sul racconto delle due cover, sulle sue scelte, sulla maniera in cui è necessario affrontare una esperienza così intensa per non venire divorati, ma, anzi, trasformare la sfida del poco tempo per affrontare le puntate con entusiasmo piuttosto che con ansia.</p>
<p>Il consiglio è sempre quello di vivere la vita con curiosità ed interessarsi al maggior numero di cose possibili senza pregiudizi o elitarismi.</p>
<p>Di certo ai ragazzi, alla fine delle due ore di incontro, oltre all’emozione, rimane una quantità importante di consigli per  possibili percorsi di successo nel difficile mondo della musica, che oggi soffre un fermo governativo imposto dal Covid senza precedenti.</p>
<p>Il pensiero finale di Michelangelo è per loro: musicisti, addetti ai lavori, ed  ragazzi  musicisti in erba, affinché tutto torni sereno ed in fretta.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.lameziaterme.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/3e6cbfbb9e08567df8a0c4608907a347?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3e6cbfbb9e08567df8a0c4608907a347?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.lameziaterme.it/author/redazione/">LameziaTerme.it redazione</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.lameziaterme.it/author/redazione/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-155768" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-155768" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-155768" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-155768" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/scuola-bianchi-lavoriamo-giorno-e-notte-a-riapertura/" rel="prev"><span class="em-post-navigation">Previous</span> Scuola: Bianchi, lavoriamo giorno e notte a riapertura</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                                   
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <br/>
    <div class="container-wrapper">
        <!-- below_content -->
        <div class="gptslot" data-adunitid="5"></div>


    </div>
    <div class="af-reated-posts  col-ten">
                        <h4 class="widget-title header-after1">
                    <span class="header-after">
                        Altri Articoli                    </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola.jpg?resize=700%2C380&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/09/scuola.jpg?resize=700%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/scuola-bianchi-lavoriamo-giorno-e-notte-a-riapertura/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/scuola-bianchi-lavoriamo-giorno-e-notte-a-riapertura/">Scuola: Bianchi, lavoriamo giorno e notte a riapertura</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    11 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/scuole-chiuse.jpg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/scuole-chiuse.jpg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/lamezia-sospensione-didattica-presenza-fino-7-aprile/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/lamezia-sospensione-didattica-presenza-fino-7-aprile/">Lamezia. Sospensione della didattica in presenza fino al 7 aprile</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    23 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/liceo-campanella-lamezia-terme-new-york.jpg?resize=635%2C357&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/liceo-campanella-lamezia-terme-new-york.jpg?resize=635%2C357&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/liceo-campanella-lamezia-terme-new-york/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/liceo-campanella-lamezia-terme-new-york/">Il Liceo &#8220;T. Campanella&#8221; di Lamezia Terme a New York</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 giorni ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                        </div>

    </div>
</div>                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-21" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- sidebar_top -->
<div class="gptslot" data-adunitid="7"></div></div></div><div id="custom_html-22" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- sidebar_mid -->
<div class="gptslot" data-adunitid="8"></div></div></div><div id="custom_html-15" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Caseificio Corapi V.</span></h2><div class="textwidget custom-html-widget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/gYAdF2Hw2YE?rel=0&amp;autoplay=1&mute=1&loop=1&playlist=gYAdF2Hw2YE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a class="btn btn-success btn-block" href="https://wa.me/+393487232099" target="_blank" title="Contatti su WhatsApp" style="color:#fff !important;" rel="noopener"><i class="fa fa-whatsapp"></i><span>&nbsp; CONTATTA IL CASEIFICIO CORAPI VITTORIO</span></a>

</div></div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-16" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Recupero Dati</span></h2>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Marzo: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="https://www.lameziaterme.it/2021/03/01/" aria-label="Articoli pubblicati in 1 March 2021">1</a></td><td><a href="https://www.lameziaterme.it/2021/03/02/" aria-label="Articoli pubblicati in 2 March 2021">2</a></td><td><a href="https://www.lameziaterme.it/2021/03/03/" aria-label="Articoli pubblicati in 3 March 2021">3</a></td><td><a href="https://www.lameziaterme.it/2021/03/04/" aria-label="Articoli pubblicati in 4 March 2021">4</a></td><td><a href="https://www.lameziaterme.it/2021/03/05/" aria-label="Articoli pubblicati in 5 March 2021">5</a></td><td><a href="https://www.lameziaterme.it/2021/03/06/" aria-label="Articoli pubblicati in 6 March 2021">6</a></td><td><a href="https://www.lameziaterme.it/2021/03/07/" aria-label="Articoli pubblicati in 7 March 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2021/03/08/" aria-label="Articoli pubblicati in 8 March 2021">8</a></td><td><a href="https://www.lameziaterme.it/2021/03/09/" aria-label="Articoli pubblicati in 9 March 2021">9</a></td><td><a href="https://www.lameziaterme.it/2021/03/10/" aria-label="Articoli pubblicati in 10 March 2021">10</a></td><td><a href="https://www.lameziaterme.it/2021/03/11/" aria-label="Articoli pubblicati in 11 March 2021">11</a></td><td><a href="https://www.lameziaterme.it/2021/03/12/" aria-label="Articoli pubblicati in 12 March 2021">12</a></td><td><a href="https://www.lameziaterme.it/2021/03/13/" aria-label="Articoli pubblicati in 13 March 2021">13</a></td><td><a href="https://www.lameziaterme.it/2021/03/14/" aria-label="Articoli pubblicati in 14 March 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2021/03/15/" aria-label="Articoli pubblicati in 15 March 2021">15</a></td><td><a href="https://www.lameziaterme.it/2021/03/16/" aria-label="Articoli pubblicati in 16 March 2021">16</a></td><td><a href="https://www.lameziaterme.it/2021/03/17/" aria-label="Articoli pubblicati in 17 March 2021">17</a></td><td><a href="https://www.lameziaterme.it/2021/03/18/" aria-label="Articoli pubblicati in 18 March 2021">18</a></td><td><a href="https://www.lameziaterme.it/2021/03/19/" aria-label="Articoli pubblicati in 19 March 2021">19</a></td><td><a href="https://www.lameziaterme.it/2021/03/20/" aria-label="Articoli pubblicati in 20 March 2021">20</a></td><td><a href="https://www.lameziaterme.it/2021/03/21/" aria-label="Articoli pubblicati in 21 March 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2021/03/22/" aria-label="Articoli pubblicati in 22 March 2021">22</a></td><td><a href="https://www.lameziaterme.it/2021/03/23/" aria-label="Articoli pubblicati in 23 March 2021">23</a></td><td id="today"><a href="https://www.lameziaterme.it/2021/03/24/" aria-label="Articoli pubblicati in 24 March 2021">24</a></td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>        </aside>
    </div>
</div>

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                    <span class="header-after">
                        Potresti aver perso                    </span>
                </h4>
            
        </div>

        <div class="af-container-row clearfix">
                                <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/lamezia-veglia-preghiera-30-anni-scomparsa-padre-vercillo.jpeg?resize=635%2C357&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/lamezia-veglia-preghiera-30-anni-scomparsa-padre-vercillo.jpeg?resize=635%2C357&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/lamezia-veglia-preghiera-30-anni-scomparsa-padre-vercillo/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/fedeespiritualita/" alt="View all posts in Fede&amp;Spiritualità"> 
                                 Fede&amp;Spiritualità
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/lamezia-veglia-preghiera-30-anni-scomparsa-padre-vercillo/">Lamezia. Veglia di preghiera a 30 anni dalla scomparsa di Padre Vercillo</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    37 secondi ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/Save-the-date_Asta2021.png?resize=720%2C380&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/Save-the-date_Asta2021.png?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/progetto-itaca-catanzaro-lamezia-partecipera-win-itaca/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/attualita-calabria/" alt="View all posts in Attualità"> 
                                 Attualità
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/progetto-itaca-catanzaro-lamezia-partecipera-win-itaca/">Il progetto Itaca Catanzaro Lamezia parteciperà alla &#8220;Win &#038; Itaca&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    16 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2018/06/meetup-5stelle-lamezia-legalita-e1588866276108.jpg?resize=635%2C369&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2018/06/meetup-5stelle-lamezia-legalita-e1588866276108.jpg?resize=635%2C369&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/lamezia-meetup-5stelle-bene-studios-ma-non-trascurino-temi-ambientali/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/politica-lamezia/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/lamezia-meetup-5stelle-bene-studios-ma-non-trascurino-temi-ambientali/">Lamezia. Meetup 5stelle: bene gli studios ma non si trascurino i temi ambientali</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    26 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?resize=635%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/03/naip-ospite-liceo-campanella-lamezia-terme.jpg?resize=635%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/scuola-lamezia/" alt="View all posts in Scuola"> 
                                 Scuola
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/naip-ospite-liceo-campanella-lamezia-terme/">NAIP ospite al Liceo &#8220;T. Campanella&#8221; di Lamezia Terme</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    45 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                     
        </div>
    </div>
    <div class="container-wrapper"> 
       <!-- widget -->
       <div class="gptslot" data-adunitid="6"></div>

    </div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&amp;ssl=1" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-134355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134355"><a href="https://www.lameziaterme.it/riviera-dei-tramonti-lameziatermeit-partner-ufficiale/">Riviera dei tramonti</a></li>
<li id="menu-item-136884" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-136884"><a href="#">Aggiorna le impostazioni di tracciamento della pubblicità</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/60686383" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=380&amp;ssl=1 380w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?resize=300%2C63&amp;ssl=1 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-ketYqCgzhqrGG",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-ketYqCgzhqrGG.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/naip-ospite-liceo-campanella-lamezia-terme\/":155768,"https:\/\/www.lameziaterme.it\/scuola-bianchi-lavoriamo-giorno-e-notte-a-riapertura\/":155748,"https:\/\/www.lameziaterme.it\/lamezia-sospensione-didattica-presenza-fino-7-aprile\/":155666,"https:\/\/www.lameziaterme.it\/liceo-campanella-lamezia-terme-new-york\/":155349,"https:\/\/www.lameziaterme.it\/lamezia-veglia-preghiera-30-anni-scomparsa-padre-vercillo\/":155776,"https:\/\/www.lameziaterme.it\/progetto-itaca-catanzaro-lamezia-partecipera-win-itaca\/":155757,"https:\/\/www.lameziaterme.it\/lamezia-meetup-5stelle-bene-studios-ma-non-trascurino-temi-ambientali\/":155774};
	</script>
						<link rel='stylesheet' id='drawattention-plugin-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/css/public.css?ver=1.9.12' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lameziaterme.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "470b94b2ae" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lameziaterme.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.7' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.7' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.7' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.7' id='sidr-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.7' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.7' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.7' id='marquee-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.7' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"830105a1da","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.7' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.js?ver=1.5.1' id='drawattention-leaflet-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.rrose-min.js?ver=0.2.0' id='drawattention-leaflet-rrose-js'></script>
<script type='text/javascript' id='drawattention-plugin-script-js-extra'>
/* <![CDATA[ */
var drawattentionData = {"isLoggedIn":"","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/public.js?ver=1.9.12' id='drawattention-plugin-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202112.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.5',blog:'107047730',post:'155768',tz:'1',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '155768' ]);
</script>

</body>
</html>
