<!doctype html>
<html lang="it-IT">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
   <script src="https://cdn.exmarketplace.com/bidder/lameziaterme/qc-lt.js"></script>
   <script src="https://cdn.exmarketplace.com/bidder/lameziaterme/qc-optin.js" async></script>
   <link rel="stylesheet" type="text/css" href="https://cdn.exmarketplace.com/bidder/lameziaterme/qc-style.css">
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <!-- exmarketplace -->
  <script src="/wp-content/themes/newsphere-pro/js/jquery.min.js"></script>
  <script src="/wp-content/themes/newsphere-pro/js/lameziaterme.js"></script>
  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="dns-prefetch" href="//ajax.googleapis.com">
  <link rel="preconnect" href="//cdn.exmarketplace.com">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <script async src="https://cdn.exmarketplace.com/bidder/lameziaterme/lameziaterme_pbsrv.dfp.js"></script>
  <!-- exmarketplace -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-77507155-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-77507155-1');
</script>


  <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#103158">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina</title>
	<meta name="description" content="L&#039;elezione a presidente della Camera penale lametina dell&#039;avvocato Renzo Andricciola è un fatto importante che mi rende fiero" />
	<link rel="canonical" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina" />
	<meta property="og:description" content="L&#039;elezione a presidente della Camera penale lametina dell&#039;avvocato Renzo Andricciola è un fatto importante che mi rende fiero" />
	<meta property="og:url" content="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:publisher" content="https://www.facebook.com/lameziatermeit/" />
	<meta property="article:published_time" content="2022-03-05T12:55:07+00:00" />
	<meta property="og:image" content="https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg" />
	<meta property="og:image:width" content="548" />
	<meta property="og:image:height" content="635" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="LameziaTerme.it redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lameziaterme.it/#organization","name":"LameziaTerme.it","url":"https://www.lameziaterme.it/","sameAs":["https://www.facebook.com/lameziatermeit/","https://www.youtube.com/channel/UC46ceXsA32qwiflcEHRXEZQ"],"logo":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#logo","inLanguage":"it-IT","url":"https://www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png","contentUrl":"https://www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png","width":512,"height":512,"caption":"LameziaTerme.it"},"image":{"@id":"https://www.lameziaterme.it/#logo"}},{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua città","publisher":{"@id":"https://www.lameziaterme.it/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.lameziaterme.it/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#primaryimage","inLanguage":"it-IT","url":"https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg","contentUrl":"https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg","width":548,"height":635,"caption":"domenico furgiuele"},{"@type":"WebPage","@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#webpage","url":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/","name":"Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#primaryimage"},"datePublished":"2022-03-05T12:55:07+00:00","dateModified":"2022-03-05T12:55:07+00:00","description":"L'elezione a presidente della Camera penale lametina dell'avvocato Renzo Andricciola è un fatto importante che mi rende fiero","breadcrumb":{"@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.lameziaterme.it/"},{"@type":"ListItem","position":2,"name":"Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina"}]},{"@type":"Article","@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#article","isPartOf":{"@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#webpage"},"author":{"@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148"},"headline":"Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina","datePublished":"2022-03-05T12:55:07+00:00","dateModified":"2022-03-05T12:55:07+00:00","mainEntityOfPage":{"@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#webpage"},"wordCount":96,"publisher":{"@id":"https://www.lameziaterme.it/#organization"},"image":{"@id":"https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#primaryimage"},"thumbnailUrl":"https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg","articleSection":["Politica","Ultime notizie"],"inLanguage":"it-IT"},{"@type":"Person","@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148","name":"LameziaTerme.it redazione","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=96&d=mm&r=g","caption":"LameziaTerme.it redazione"},"url":"https://www.lameziaterme.it/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='advanced-floating-content-css'  href='https://www.lameziaterme.it/wp-content/plugins/advanced-floating-content/public/css/advanced-floating-content-public.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='advanced-floating-content-animate-css'  href='https://www.lameziaterme.it/wp-content/plugins/advanced-floating-content/public/css/animate.css?ver=3.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='paoc-pro-public-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/popup-anything-on-click-pro/assets/css/paoc-public.min.css?ver=1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/css/sidr.bare.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/style.css?ver=5.9.1' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/10.7/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/advanced-floating-content/public/js/advanced-floating-content-public.js?ver=3.7.2' id='advanced-floating-content-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/advanced-floating-content/public/js/jquery.cookie.min.js?ver=3.7.2' id='advanced-floating-contentcookies-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/popup-anything-on-click-pro/assets/js/custombox.legacy.min.js?ver=1.3.2' id='wpos-custombox-legacy-js-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.9.1' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaterme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaterme.it/wp-json/wp/v2/posts/187856" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.1" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=187856' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Ffurgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Ffurgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.22 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:728px; height:100%; max-height:90px; margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { width:100%; max-width:840px; height:100%; max-height:100px; margin: 0 auto; }
	.g-6 { margin:0px;  width:100%; max-width:850px; height:100%; max-height:130px; }
	.g-7 { width:100%; max-width:840px; height:100%; max-height:100px; margin: 0 auto; }
	.g-8 { margin:0px;  width:100%; max-width:300px; height:100%; max-height:250px; }
	.g-9 { margin:0px;  width:100%; max-width:800px; height:100%; max-height:100px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"cc28fda113",ip:"185.142.154.190",save:0,save_content:0};</script><style type='text/css'>img#wpstats{display:none}</style>
	      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti Registrato';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<style type="text/css">/* Hot Random Image START */
		/* Hot Random Image END */
		</style><link rel="icon" href="https://www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.tab.tab-popular{
	display:none !important;
}
.main-navigation .toggle-menu {
    height: 45px !important;
}

.grecaptcha-badge { visibility: hidden; }

.banner-carousel-1 .read-single .read-details{
	min-height:160px;
}

#random_lt {
    text-align: center;
    display: block !important;
}


.a-single.a-24 {
    text-align: center;
}

.a-24 {
    margin: 0px;
    width: 100%;
    max-width: 540px;
    height: 100%;
    max-height: 180px;
		margin-left:auto !important;
		margin-right:auto !important;
}

/*MARCO MODIFICHE */
.exclusive-posts{
	background-color:#f3f3f3;
	margin-top:1rem;
}

.banner-exclusive-posts-wrapper.clearfix {
    background-color: #103158;
}

#advanced_floating_content_165766{
	z-index:999991 !important;
}

.g-5, .g-7, .g-8 {
  margin: 0 auto;
  text-align: center;
}
.g.g-6 {
  text-align: center;
	margin-left:auto;
	margin-right:auto;
}		</style>
		</head>

<body class="post-template-default single single-post postid-187856 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">
  <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
  
  <div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    
        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2021/02/sfondo.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png" class="custom-logo jetpack-lazy-image" alt="LameziaTerme.it" data-lazy-srcset="https://www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png 500w, https://www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco-300x61.png 300w" data-lazy-sizes="(max-width: 500px) 100vw, 500px" data-lazy-src="https://www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="text-24" class="widget newsphere-widget widget_text">			<div class="textwidget"><div class="g g-9"><div class="g-dyn a-40 c-1"><a class="gofollow" data-track="NDAsOSwxLDYw" target="_blank" href="https://it-it.facebook.com/Containerlameziaterme/" rel="noopener"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/container-3-marzo-2022.jpeg" /></a></div></div>
</div>
		</div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/lamezia/attualita-lamezia/">Attualità</a></li>
<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/lamezia/cronaca-lamezia/">Cronaca</a></li>
<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/lamezia/eventiecultura/">Eventi e Cultura</a></li>
<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130392"><a href="https://www.lameziaterme.it/lamezia/politica-lamezia/">Politica</a></li>
<li id="menu-item-168607" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-168607"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131894"><a href="https://www.lameziaterme.it/sport/">Sport</a></li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130383"><a href="https://www.lameziaterme.it/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130385"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/rubriche/">Rubriche</a></li>
<li id="menu-item-172401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-172401"><a href="https://www.lameziaterme.it/elezioni-regionali-2021-comunicato-preventivo/">Elezioni Regionali 2021</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
            <br />
    <!-- masthead -->
    <div class="gptslot" data-adunitid="0"></div>
	<br />
    
<div class="af-breadcrumbs-wrapper container-wrapper">
    <div class="af-breadcrumbs font-family-1 color-pad">
        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/ultime-notizie/" itemprop="item"><span itemprop="name">Ultime notizie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/" itemprop="item"><span itemprop="name">Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina</span></a><meta itemprop="position" content="3" /></li></ul></div>    </div>
</div>

    

    <div id="content" class="container-wrapper">        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-187856" class="af-single-article post-187856 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-lamezia category-ultime-notizie">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/politica-lamezia/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Furgiuele: orgoglioso per elezione avv. Andricciola a presidente della Camera penale lametina</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">1 min di lettura</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    1 ora fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="548" height="635" src="https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg" class="attachment-newsphere-featured size-newsphere-featured wp-post-image jetpack-lazy-image" alt="domenico furgiuele" data-lazy-srcset="https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg 548w, https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele-259x300.jpeg 259w" data-lazy-sizes="(max-width: 548px) 100vw, 548px" data-lazy-src="https://www.lameziaterme.it/wp-content/uploads/2022/03/domenico-furgiuele.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div id="ads_lt_article" class="entry-content read-details color-tp-pad no-color-pad">
		 <div id="random_lt" class="hide lt-css">
            
<div id="widgets_for_shortcodes" class="amr-widget-area"><div id="adrotate_widgets-2" class="widget newsphere-widget adrotate_widgets"><div class="g g-8"><div class="g-dyn a-34 c-1"><a class="gofollow" data-track="MzQsOCwxLDYw" href="https://www.facebook.com/ilcappellaiomalto" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/cappellaio_malto_b.jpg" /></a></div><div class="g-dyn a-39 c-2"><a href="http://www.radiocrt.it/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2021/02/crt_ads_400x400.jpg" /></a></div><div class="g-dyn a-36 c-3"><a class="gofollow" data-track="MzYsOCwxLDYw" href="https://www.smartphone-lab.it/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/smartLab_B.jpg" /></a></div><div class="g-dyn a-35 c-4"><a class="gofollow" data-track="MzUsOCwxLDYw" href="https://www.facebook.com/MaraDesideriOfficial/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/mara_desideri.jpg" /></a></div><div class="g-dyn a-37 c-5"><a class="gofollow" data-track="MzcsOCwxLDYw" href="https://stendhal-bar.business.site/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/stendhal_articoli.jpg" /></a></div></div></div></div>
			</div>
			<h3>L&#8217;elezione a presidente della Camera penale lametina dell&#8217;avvocato Renzo Andricciola è un fatto importante che mi rende fiero dell&#8217;amico prima ancora che del professionista</h3>
<p><span id="more-187856"></span></p>
<p><strong>Comunicato Stampa</strong></p>
<p>La caratura morale e umana di Renzo Andricciola è una risorsa per la nostra avvocatura sempre molto viva e aderente ad una diffusa domanda di garantismo e giustizia.</p>
<p>Sono convinto che Andricciola saprà ulteriormente contribuire al prestigio della Camera Penale e, nel contempo, portare avanti la sensibilità di un maestro del diritto come l&#8217;avvocato Pino Zofrea che quell&#8217;organismo ha fondato.</p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.lameziaterme.it/author/redazione/"><img alt src="https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.lameziaterme.it/author/redazione/">LameziaTerme.it redazione</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.lameziaterme.it/author/redazione/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-187856" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-187856" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-187856" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-187856" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/occhiuto-ao-cz-scopre-truffa-no-vax-registrati-come-vaccinati-licenziamento-per-i-responsabili/" rel="prev"><span class="em-post-navigation">Previous</span> Occhiuto: AO CZ scopre truffa, no vax registrati come vaccinati, licenziamento per i responsabili</a></div><div class="nav-next"><a href="https://www.lameziaterme.it/lamezia-incrementate-attivita-screening-oncologici-esami-mammografici/" rel="next"><span class="em-post-navigation">Next</span> Lamezia. Incrementate attività di screening oncologici ed esami mammografici</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                                   
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <br/>
    <div class="container-wrapper">
        <!-- below_content -->
        <div class="gptslot" data-adunitid="5"></div>


    </div>
    <div class="af-reated-posts  col-ten">
                        <h4 class="widget-title header-after1">
                    <span class="header-after">
                        Altri Articoli                    </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/03/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza-471x380.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza-471x380.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">3 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza/">Caro bollette, domenica 6 marzo Italexit scende in piazza</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    6 minuti fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/03/Mammografia-574x380.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/Mammografia-574x380.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/lamezia-incrementate-attivita-screening-oncologici-esami-mammografici/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/sanita-lamezia/" alt="View all posts in Sanità"> 
                                 Sanità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/lamezia-incrementate-attivita-screening-oncologici-esami-mammografici/">Lamezia. Incrementate attività di screening oncologici ed esami mammografici</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 minuti fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/01/roberto-occhiuto-3-635x380.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/01/roberto-occhiuto-3-635x380.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/occhiuto-ao-cz-scopre-truffa-no-vax-registrati-come-vaccinati-licenziamento-per-i-responsabili/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/cronaca-calabria/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/occhiuto-ao-cz-scopre-truffa-no-vax-registrati-come-vaccinati-licenziamento-per-i-responsabili/">Occhiuto: AO CZ scopre truffa, no vax registrati come vaccinati, licenziamento per i responsabili</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    4 ore fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                        </div>

    </div>
</div>                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-15" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Caseificio Corapi V.</span></h2><div class="textwidget custom-html-widget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/BPf8XqDmW2A?rel=0&amp;autoplay=1&mute=1&loop=1&playlist=BPf8XqDmW2A" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a class="btn btn-success btn-block" href="https://wa.me/+393487232099" target="_blank" title="Contatti su WhatsApp" style="color:#fff !important;" rel="noopener"><i class="fa fa-whatsapp"></i><span>&nbsp; CONTATTA IL CASEIFICIO CORAPI VITTORIO</span></a>

</div></div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg" class="image wp-image-68822  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg 400w, https://www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile-300x215.jpg 300w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div id="custom_html-22" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- sidebar_mid -->
<div class="gptslot" data-adunitid="8"></div></div></div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Marzo: 2022</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://www.lameziaterme.it/2022/03/01/" aria-label="Articoli pubblicati in 1 March 2022">1</a></td><td><a href="https://www.lameziaterme.it/2022/03/02/" aria-label="Articoli pubblicati in 2 March 2022">2</a></td><td><a href="https://www.lameziaterme.it/2022/03/03/" aria-label="Articoli pubblicati in 3 March 2022">3</a></td><td><a href="https://www.lameziaterme.it/2022/03/04/" aria-label="Articoli pubblicati in 4 March 2022">4</a></td><td id="today"><a href="https://www.lameziaterme.it/2022/03/05/" aria-label="Articoli pubblicati in 5 March 2022">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2022/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div id="custom_html-21" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- sidebar_top -->
<div class="gptslot" data-adunitid="7"></div></div></div>        </aside>
    </div>
</div></div>
<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                    <span class="header-after">
                        Potresti aver perso                    </span>
                </h4>
            
        </div>

        <div class="af-container-row clearfix">
                                <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/03/demis-lico.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/demis-lico.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">1 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/demis-lico-convocato-prove-qualifica-campionati-nazionali-fondo/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/demis-lico-convocato-prove-qualifica-campionati-nazionali-fondo/">Demis Lico convocato per le prove di qualifica per i Campionati Nazionali di Fondo</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 minuti fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/giuseppe/">
                Giuseppe Donato            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/03/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza-471x380.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza-471x380.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">3 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza/">Caro bollette, domenica 6 marzo Italexit scende in piazza</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    6 minuti fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/03/Mammografia-574x380.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/Mammografia-574x380.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/lamezia-incrementate-attivita-screening-oncologici-esami-mammografici/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/lamezia/sanita-lamezia/" alt="View all posts in Sanità"> 
                                 Sanità
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/lamezia-incrementate-attivita-screening-oncologici-esami-mammografici/">Lamezia. Incrementate attività di screening oncologici ed esami mammografici</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 minuti fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://www.lameziaterme.it/wp-content/uploads/2022/03/distrutta-targa-vittima-corteo-antifascista-catanzaro-357x380.jpg">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2022/03/distrutta-targa-vittima-corteo-antifascista-catanzaro-357x380.jpg">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">1 min di lettura</span>
                                </span>
                                <a href="https://www.lameziaterme.it/distrutta-targa-vittima-corteo-antifascista-catanzaro/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/cronaca-calabria/" alt="View all posts in Cronaca"> 
                                 Cronaca
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/distrutta-targa-vittima-corteo-antifascista-catanzaro/">Distrutta targa vittima corteo antifascista a Catanzaro</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    24 minuti fa            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                     
        </div>
    </div>
    <div class="container-wrapper"> 
       <!-- widget -->
       <div class="gptslot" data-adunitid="6"></div>

    </div>
<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://www.lameziaterme.it/wp-content/uploads/2019/09/ltApp-1024x1024.png">
                                <img src="https://www.lameziaterme.it/wp-content/uploads/2019/09/ltApp-1024x1024.png" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-134355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134355"><a href="https://www.lameziaterme.it/riviera-dei-tramonti-lameziatermeit-partner-ufficiale/">Riviera dei tramonti</a></li>
<li id="menu-item-136884" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-136884"><a href="#">Aggiorna le impostazioni di tracciamento della pubblicità</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/60686383" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892 jetpack-lazy-image" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt width="280" data-lazy-src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280" srcset="https://www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png 380w, https://www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni-300x63.png 300w" sizes="(max-width: 380px) 100vw, 380px" /></noscript></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
<script type="text/javascript">
jQuery(document).ready(function(){
            //jQuery.cookie("afc_clicked","");
           
          });</script>
            <div class="advanced_floating_content " id="advanced_floating_content_165766"  ><div class="floating_content_close_button">                
                    <a href="javascript:void(0);"><img src="https://www.lameziaterme.it/wp-content/plugins/advanced-floating-content/public/images/advanced_floating_close_button.png" alt="Click to Hide Advanced Floating Content" /></a>
                </div><div class="floating_content_full_details">
                <div class="g g-6"><div class="g-dyn a-31 c-1"><a class="gofollow" data-track="MzEsNiwxLDYw" href="https://www.facebook.com/MaraDesideriOfficial/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/mara_desider_f.jpg" /></a></div><div class="g-dyn a-38 c-2"><a href="http://www.radiocrt.it/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2020/11/radio_crt.jpeg" /></a></div><div class="g-dyn a-32 c-3"><a class="gofollow" data-track="MzIsNiwxLDYw" href="https://www.smartphone-lab.it/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/smartlabLamezia.jpg" /></a></div><div class="g-dyn a-33 c-4"><a class="gofollow" data-track="MzMsNiwxLDYw" href="https://stendhal-bar.business.site/" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/stendhal_f-1.jpg" /></a></div><div class="g-dyn a-26 c-5"><a class="gofollow" data-track="MjYsNiwxLDYw" href="https://www.facebook.com/ilcappellaiomalto" target="_blank"><img src="https://www.lameziaterme.it/wp-content/uploads/2022/02/cappellaioMalto_f.jpg" /></a></div></div>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.lameziaterme.it/author/redazione/"><img alt src="https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&#038;d=mm&#038;r=g" class="avatar avatar-150 photo jetpack-lazy-image" height="150" width="150" loading="lazy" data-lazy-srcset="https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=300&#038;d=mm&#038;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.lameziaterme.it/author/redazione/">LameziaTerme.it redazione</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.lameziaterme.it/author/redazione/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-187856" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-187856" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-187856" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-187856" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>
                </div>                            
            </div>
<style type="text/css">#advanced_floating_content_165766{width:95%;background:#1f88c9;position:fixed;margin:0px 0px 0px 0px;padding:30px 15px 20px 15px;z-index:999999;bottom:0px;right:0px;border-style: solid;border-width: 0px 0px 0px 0px;border-color: #002d5f;font-size:12px;color:#FFFFFF}
#advanced_floating_content_165766 .floating_content_close_button{position:absolute; top:0px; right:0px; height: 25px; width: 25px; background:#002d5f;}
.floating_content_close_button a{display:block;margin-top:-1px;}.floating_content_close_button a img{/*margin-top:-6px !important;*/}.advanced_floating_content iframe{width:100% !important; height:auto;}
.floating_content_full_details .wp-post-author-wrap {
    display: none !important;
}

.floating_content_full_details .sharedaddy{
    display: none !important;
}


#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-left.onesignal-bell-launcher-md {
    transform-origin: center center;
    width: 48px;
    bottom: 180px;
}

.a-single.g-6 {
    text-align: center;
}

#advanced_floating_content_165766 {
    width: 100%;
    width: -moz-available;
    width: -webkit-fill-available;
    width: fill-available;
    background: #1f88c9;
    position: fixed;
    margin: 0px 0px 0px 0px;
    padding: 30px 15px 20px 15px;
    z-index: 9999;
    bottom: 0px;
    right: 0px;
    border-style: solid;
    border-width: 0px 0px 0px 0px;
    border-color: #002d5f;
    font-size: 12px;
    color: #FFFFFF;
}
@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {
.floating_content_full_details .wp-post-author-wrap {
    display: none !important;
}
.floating_content_full_details .sharedaddy{
    display: none !important;
}

#onesignal-bell-container.onesignal-reset .onesignal-bell-launcher.onesignal-bell-launcher-bottom-left.onesignal-bell-launcher-md {
    transform-origin: center center;
    width: 48px;
    bottom: 180px;
}

.a-single.g-6 {
    text-align: center;
}

#advanced_floating_content_165766 {
    width: 100%;
    width: -moz-available;
    width: -webkit-fill-available;
    width: fill-available;
    background: #1f88c9;
    position: fixed;
    margin: 0px 0px 0px 0px;
    padding: 30px 15px 20px 15px;
    z-index: 9999;
    bottom: 0px;
    right: 0px;
    border-style: solid;
    border-width: 0px 0px 0px 0px;
    border-color: #002d5f;
    font-size: 12px;
    color: #FFFFFF;
}
}@media only screen and (min-device-width: 0px) and (max-device-width: 720px) {
#advanced_floating_content_165766{width:100% !important;}
}
                    </style>
<script type="text/javascript">
                (function ($) {                
		          var is_closed=false;
		jQuery("#advanced_floating_content_165766 .floating_content_close_button a, a.afc_std_close").on("click", function () {
		
			is_closed=true;
            var attr = jQuery(this).closest("div").parent().attr("data");
            var id_afc_string = jQuery(this).closest("div").parent().attr("id");
			var numb = id_afc_string.match(/\d/g);
			var id_afc = numb.join("");
            
			
            jQuery.post("https://www.lameziaterme.it/wp-admin/admin-ajax.php", 
                {
                    action:"DonotcontrolImpressions",
                    data:{ id : id_afc }
                }, 
                function(response){
                   //alert(response) code here;
                });
			jQuery("#advanced_floating_content_165766").removeClass("animated shake");
jQuery("#advanced_floating_content_165766").addClass("animated bounceOutDown");
//$("#advanced_floating_content_165766").hide();
            if ($("#advanced_floating_content_165766 iframe").length > 0) {
                $("#advanced_floating_content_165766 iframe").attr("src", $("#advanced_floating_content_165766 iframe").attr("src"));
            }
			
		});jQuery("#advanced_floating_content_165766").addClass("animated shake");
                })(jQuery);            
                    </script>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-ketYqCgzhqrGG",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-ketYqCgzhqrGG.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/furgiuele-orgoglioso-elezione-andricciola-presidente-camera-penale-lametina\/":187856,"https:\/\/www.lameziaterme.it\/caro-bollette-domenica-6-marzo-italexit-scende-in-piazza\/":187881,"https:\/\/www.lameziaterme.it\/lamezia-incrementate-attivita-screening-oncologici-esami-mammografici\/":187876,"https:\/\/www.lameziaterme.it\/occhiuto-ao-cz-scopre-truffa-no-vax-registrati-come-vaccinati-licenziamento-per-i-responsabili\/":187852,"https:\/\/www.lameziaterme.it\/demis-lico-convocato-prove-qualifica-campionati-nazionali-fondo\/":187877,"https:\/\/www.lameziaterme.it\/distrutta-targa-vittima-corteo-antifascista-catanzaro\/":187870};
	</script>
						<script type='text/javascript' id='jshowoff-adrotate-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js' id='jshowoff-adrotate-js'></script>
<script type='text/javascript' id='clicktrack-adrotate-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js' id='clicktrack-adrotate-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lameziaterme.it\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.9.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.9.1' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.9.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.9.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.9.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.9.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.9.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.9.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.9.1' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"c34bef6108","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.9.1' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Il caricamento delle immagini \u00e8 ancora in corso. Annulla la stampa e riprova."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/jetpack/jetpack_vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.5.6' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 15000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
	jQuery('.g-7').gslider({ groupid: 7, speed: 6000 });
	jQuery('.g-8').gslider({ groupid: 8, speed: 6000 });
	jQuery('.g-9').gslider({ groupid: 9, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script src='https://stats.wp.com/e-202209.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'107047730',post:'187856',tz:'1',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '187856' ]);
</script>
        
</body>
</html>
