<!doctype html>
<html lang="it-IT">

<head>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
  <script type="text/javascript" async=true>
    (function() {
      var host = window.location.hostname;
      var element = document.createElement('script');
      var firstScript = document.getElementsByTagName('script')[0];
      var url = 'https://quantcast.mgr.consensu.org'
        .concat('/choice/', 'ketYqCgzhqrGG', '/', host, '/choice.js')
      var uspTries = 0;
      var uspTriesLimit = 3;
      element.async = true;
      element.type = 'text/javascript';
      element.src = url;

      firstScript.parentNode.insertBefore(element, firstScript);

      function makeStub() {
        var TCF_LOCATOR_NAME = '__tcfapiLocator';
        var queue = [];
        var win = window;
        var cmpFrame;

        function addFrame() {
          var doc = win.document;
          var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

          if (!otherCMP) {
            if (doc.body) {
              var iframe = doc.createElement('iframe');

              iframe.style.cssText = 'display:none';
              iframe.name = TCF_LOCATOR_NAME;
              doc.body.appendChild(iframe);
            } else {
              setTimeout(addFrame, 5);
            }
          }
          return !otherCMP;
        }

        function tcfAPIHandler() {
          var gdprApplies;
          var args = arguments;

          if (!args.length) {
            return queue;
          } else if (args[0] === 'setGdprApplies') {
            if (
              args.length > 3 &&
              args[2] === 2 &&
              typeof args[3] === 'boolean'
            ) {
              gdprApplies = args[3];
              if (typeof args[2] === 'function') {
                args[2]('set', true);
              }
            }
          } else if (args[0] === 'ping') {
            var retr = {
              gdprApplies: gdprApplies,
              cmpLoaded: false,
              cmpStatus: 'stub'
            };

            if (typeof args[2] === 'function') {
              args[2](retr);
            }
          } else {
            queue.push(args);
          }
        }

        function postMessageEventHandler(event) {
          var msgIsString = typeof event.data === 'string';
          var json = {};

          try {
            if (msgIsString) {
              json = JSON.parse(event.data);
            } else {
              json = event.data;
            }
          } catch (ignore) {}

          var payload = json.__tcfapiCall;

          if (payload) {
            window.__tcfapi(
              payload.command,
              payload.version,
              function(retValue, success) {
                var returnMsg = {
                  __tcfapiReturn: {
                    returnValue: retValue,
                    success: success,
                    callId: payload.callId
                  }
                };
                if (msgIsString) {
                  returnMsg = JSON.stringify(returnMsg);
                }
                if (event && event.source && event.source.postMessage) {
                  event.source.postMessage(returnMsg, '*');
                }
              },
              payload.parameter
            );
          }
        }

        while (win) {
          try {
            if (win.frames[TCF_LOCATOR_NAME]) {
              cmpFrame = win;
              break;
            }
          } catch (ignore) {}

          if (win === window.top) {
            break;
          }
          win = win.parent;
        }
        if (!cmpFrame) {
          addFrame();
          win.__tcfapi = tcfAPIHandler;
          win.addEventListener('message', postMessageEventHandler, false);
        }
      };

      makeStub();

      var uspStubFunction = function() {
        var arg = arguments;
        if (typeof window.__uspapi !== uspStubFunction) {
          setTimeout(function() {
            if (typeof window.__uspapi !== 'undefined') {
              window.__uspapi.apply(window.__uspapi, arg);
            }
          }, 500);
        }
      };

      var checkIfUspIsReady = function() {
        uspTries++;
        if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
          console.warn('USP is not accessible');
        } else {
          clearInterval(uspInterval);
        }
      };

      if (typeof window.__uspapi === 'undefined') {
        window.__uspapi = uspStubFunction;
        var uspInterval = setInterval(checkIfUspIsReady, 6000);
      }
    })();
  </script>
  <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script async src="https://www.googletagmanager.com/gtag/js?id=UA-77507155-1"></script>
  <script>
    window.dataLayer = window.dataLayer || [];

    function gtag() {
      dataLayer.push(arguments);
    }
    gtag('js', new Date());

    gtag('config', 'UA-77507155-1');
  </script>
  <!-- Global site tag (gtag.js) - Google Analytics -->
  <!-- exmarketplace -->
  <script src="/wp-content/themes/newsphere-pro/js/jquery.min.js"></script>
  <script src="/wp-content/themes/newsphere-pro/js/lameziaterme.js"></script>
  <link rel="dns-prefetch" href="//exmarketplace.com">
  <link rel="dns-prefetch" href="//ajax.googleapis.com">
  <link rel="preconnect" href="//cdn.exmarketplace.com">
  <link rel="preconnect" href="//securepubads.g.doubleclick.net">
  <script async src="https://cdn.exmarketplace.com/bidder/lameziaterme/lameziaterme_pbsrv.dfp.js"></script>
  <!-- exmarketplace -->


  <!-- Manifest added by SuperPWA - Progressive Web Apps Plugin For WordPress -->
<link rel="manifest" href="/superpwa-manifest.json">
<link rel="prefetch" href="/superpwa-manifest.json">
<meta name="theme-color" content="#103158">
<!-- / SuperPWA.com -->
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Cgil, Cisl e Uil: necessario concordare con la Regione le vaccinazioni nelle aziende</title>
	<meta name="description" content="Cgil, Cisl e Uil chiedono alla Regione un incontro in tempi brevi perché si possano concordare le procedure per le vaccinazioni nelle aziende" />
	<link rel="canonical" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Cgil, Cisl e Uil: necessario concordare con la Regione le vaccinazioni nelle aziende" />
	<meta property="og:description" content="Cgil, Cisl e Uil chiedono alla Regione un incontro in tempi brevi perché si possano concordare le procedure per le vaccinazioni nelle aziende" />
	<meta property="og:url" content="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/" />
	<meta property="og:site_name" content="LameziaTerme.it" />
	<meta property="article:published_time" content="2021-04-23T16:09:34+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?fit=535%2C330&#038;ssl=1" />
	<meta property="og:image:width" content="535" />
	<meta property="og:image:height" content="330" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="LameziaTerme.it redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lameziaterme.it/#website","url":"https://www.lameziaterme.it/","name":"LameziaTerme.it","description":"Il giornale della tua citt\u00e0","potentialAction":[{"@type":"SearchAction","target":"https://www.lameziaterme.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?fit=535%2C330&ssl=1","contentUrl":"https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?fit=535%2C330&ssl=1","width":535,"height":330},{"@type":"WebPage","@id":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/#webpage","url":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/","name":"Cgil, Cisl e Uil: necessario concordare con la Regione le vaccinazioni nelle aziende","isPartOf":{"@id":"https://www.lameziaterme.it/#website"},"primaryImageOfPage":{"@id":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/#primaryimage"},"datePublished":"2021-04-23T16:09:34+00:00","dateModified":"2021-04-23T16:09:34+00:00","author":{"@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148"},"description":"Cgil, Cisl e Uil chiedono alla Regione un incontro in tempi brevi perch\u00e9 si possano concordare le procedure per le vaccinazioni nelle aziende","breadcrumb":{"@id":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/"]}]},{"@type":"BreadcrumbList","@id":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.lameziaterme.it/","url":"https://www.lameziaterme.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/","url":"https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/","name":"Cgil, Cisl e Uil: &#8220;Necessario concordare con la Regione le vaccinazioni nelle aziende&#8221;"}}]},{"@type":"Person","@id":"https://www.lameziaterme.it/#/schema/person/4fe46a7b02c971454b71934449516148","name":"LameziaTerme.it redazione","image":{"@type":"ImageObject","@id":"https://www.lameziaterme.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=96&d=mm&r=g","caption":"LameziaTerme.it redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed" href="https://www.lameziaterme.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="LameziaTerme.it &raquo; Feed dei commenti" href="https://www.lameziaterme.it/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lameziaterme.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.7.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='awpa-wp-post-author-style-css'  href='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/css/awpa-frontend-style.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/font-awesome/css/font-awesome.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/css/bootstrap.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='swiper-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/css/swiper.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='sidr-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/css/sidr.bare.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/magnific-popup.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:100,300,400,500,700|Rubik:300,300i,400,400i,500,500i,700,700i,900,900i&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='newsphere-style-css'  href='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/style.css?ver=5.7.1' type='text/css' media='all' />
<style id='newsphere-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.6.1/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/wp-post-author/assets/js/awpa-frontend-scripts.js?ver=5.7.1' id='awpa-custom-bg-scripts-js'></script>
<link rel="https://api.w.org/" href="https://www.lameziaterme.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lameziaterme.it/wp-json/wp/v2/posts/159521" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lameziaterme.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lameziaterme.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.lameziaterme.it/?p=159521' />
<link rel="alternate" type="application/json+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lameziaterme.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lameziaterme.it%2Fcgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende%2F&#038;format=xml" />
<script type="text/javascript" src="https://www.lameziaterme.it/wp-content/plugins/copy-link/script/jscript3.js"></script><script type="text/javascript">var wp_copy={tag:"Read more",ex:0,url:"https://www.lameziaterme.it/wp-content/plugins/copy-link",nonce:"9b0ca2a842",ip:"185.142.154.190",save:0,save_content:0};</script><style type='text/css'>img#wpstats{display:none}</style>
		      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lameziaterme.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a31a3565-b24f-4ab8-8cc8-3129c6c210d7';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "LameziaTerme.it";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti iscritto al nostro giornale.";
oneSignal_options['welcomeNotification']['url'] = "https://www.lameziaterme.it";
oneSignal_options['path'] = "https://www.lameziaterme.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['persistNotification'] = false;
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per esserti Registrato';
oneSignal_options['notifyButton']['colors'] = {};
oneSignal_options['notifyButton']['colors']['circle.background'] = '#2086c8';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
        <style type="text/css">
                        .site-title,
            .site-description {
                position: absolute;
                clip: rect(1px, 1px, 1px, 1px);
                display: none;
            }

            
            

        </style>
        <style type="text/css">/* Hot Random Image START */ 
			#random-image-2{
				width:100%;
				height:auto;
			}
			 
			#random-image-3{
				width:350;
				height:350;
			}
			
		/* Hot Random Image END */
		</style><link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/cropped-ltApp.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.tab.tab-popular{
	display:none !important;
}
.main-navigation .toggle-menu {
    height: 45px !important;
}

.grecaptcha-badge { visibility: hidden; }

.banner-carousel-1 .read-single .read-details{
	min-height:160px;
}
		</style>
		</head>

<body class="post-template-default single single-post postid-159521 single-format-standard wp-custom-logo wp-embed-responsive aft-default-mode aft-sticky-sidebar aft-hide-comment-count-in-list aft-hide-minutes-read-in-list aft-hide-date-author-in-list default-content-layout single-content-mode-default align-content-left">
  
  
  <div id="page" class="site">
    <a class="skip-link screen-reader-text" href="#content">Skip to content</a>

    
        <header id="masthead" class="header-style1 header-layout-1">

            <div class="main-header data-bg" data-background="https://www.lameziaterme.it/wp-content/uploads/2021/02/sfondo.jpg">
    <div class="container-wrapper">
        <div class="af-container-row af-flex-container">
            <div class="col-3 float-l pad">
                <div class="logo-brand">
                    <div class="site-branding">
                        <a href="https://www.lameziaterme.it/" class="custom-logo-link" rel="home"><img width="500" height="101" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?fit=500%2C101&amp;ssl=1" class="custom-logo" alt="LameziaTerme.it" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?w=500&amp;ssl=1 500w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2020/05/logoLT_nuovoBianco.png?resize=300%2C61&amp;ssl=1 300w" sizes="(max-width: 500px) 100vw, 500px" /></a>                            <p class="site-title font-family-1">
                                <a href="https://www.lameziaterme.it/"
                                   rel="home">LameziaTerme.it</a>
                            </p>
                        
                                                    <p class="site-description">Il giornale della tua città</p>
                                            </div>
                </div>
            </div>
            <div class="col-66 float-l pad">
                                     <div class="banner-promotions-wrapper">
                    <div class="promotion-section">
                        <div id="text-24" class="widget newsphere-widget widget_text">			<div class="textwidget">
<style>
	#hotspot-143138 .hotspots-image-container,
	#hotspot-143138 .leaflet-container {
		background: #efefef	}

	#hotspot-143138 .hotspots-placeholder {
		background: #2E2D29;
		border: 0 #2E2D29 solid;
		color: #DFEBE5;
	}

	#hotspot-143138 .hotspot-title {
		color: #93C7A4;
	}

			#hotspot-143138 .hotspot-default {
			stroke-width: 2;
			fill: #ffffff;
			fill-opacity: 0;
			stroke: #ffffff;
			stroke-opacity: 0;
		}
		#hotspot-143138 .hotspot-default:hover,
		#hotspot-143138 .hotspot-default:focus,
		#hotspot-143138 .hotspot-default.hotspot-active {
			fill: #3CA2A2;
			fill-opacity: 0.71;
			stroke: #235B6E;
			stroke-opacity: 1.01;
		}
		#hotspot-143138 .leaflet-tooltip,
	#hotspot-143138 .leaflet-rrose-content-wrapper {
		background: #2E2D29;
		border-color: #2E2D29;
		color: #DFEBE5;
	}

	#hotspot-143138 a.leaflet-rrose-close-button {
		color: #93C7A4;
	}

	#hotspot-143138 .leaflet-rrose-tip {
		background: #2E2D29;
	}

	#hotspot-143138 .leaflet-popup-scrolled {
		border-bottom-color: #DFEBE5;
		border-top-color: #DFEBE5;
	}

	#hotspot-143138 .leaflet-tooltip-top:before {
		border-top-color: #2E2D29;
	}

	#hotspot-143138 .leaflet-tooltip-bottom:before {
		border-bottom-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-left:before {
		border-left-color: #2E2D29;
	}
	#hotspot-143138 .leaflet-tooltip-right:before {
		border-right-color: #2E2D29;
	}
</style>


	<div class="hotspots-container links-only layout-left event-click" id="hotspot-143138" data-layout="left" data-trigger="click">
		<div class="hotspots-interaction">
			<div class="hotspots-image-container">
	<img
		width="840"
		height="100"
		src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/radio_crt.jpeg?fit=840%2C100&ssl=1"
		alt="Radio CRT 400&#215;400"
		class="hotspots-image skip-lazy"
		usemap="#hotspots-image-143138"
		data-image-title="Radio CRT 400&#215;400"
		data-image-description=""
		data-event-trigger="click"
		data-always-visible="false"
		data-id="143138"
		data-no-lazy="1"
		data-lazy-src=""
		data-lazy="false"
		loading="eager"
		data-skip-lazy="1"
		>
</div>		</div>
		<map name="hotspots-image-143138" class="hotspots-map">
											<area
					shape="poly"
					coords="0,0,1,99,494,99,528,1"
					href="http://www.radiocrt.it/"
					rel=""
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="586,35,682,35,682,61,586,62,585,43"
					href="https://play.google.com/store/apps/details?id=com.inmystream.radiox&hl=it&gl=US"
					rel=""
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
											<area
					shape="poly"
					coords="690,34,773,34,774,62,692,62,690,53"
					href="https://apps.apple.com/us/app/radio-crt/id1334164819"
					rel=""
					title=""
					alt=""
					data-action="url"
					data-color-scheme=""
					target="_new"
					class="url-area"
					>
					</map>

		
												</div>


</div>
		</div>                    </div>
                </div>
                            </div>
        </div>
    </div>

</div>

            <div class="header-menu-part">
                <div id="main-navigation-bar" class="bottom-bar">
                    <div class="navigation-section-wrapper">
                        <div class="container-wrapper">
                            <div class="header-middle-part">
                                <div class="navigation-container">
                                    <nav class="main-navigation clearfix">
                                                                                <span class="aft-home-icon">
                                                                                    <a href="https://www.lameziaterme.it">
                                            <i class="fa fa-home" aria-hidden="true"></i>
                                        </a>
                                    </span>
                                                                                <div class="aft-dynamic-navigation-elements">
                                        <button class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
                                            <span class="screen-reader-text">
                                                Primary Menu                                            </span>
                                            <i class="ham"></i>
                                        </button>
                                        <div class="menu main-menu menu-desktop show-menu-border"><ul id="primary-menu" class="menu"><li id="menu-item-130388" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130388"><a href="https://www.lameziaterme.it/lamezia/attualita-lamezia/">Attualità</a></li>
<li id="menu-item-130389" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130389"><a href="https://www.lameziaterme.it/lamezia/cronaca-lamezia/">Cronaca</a></li>
<li id="menu-item-130390" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130390"><a href="https://www.lameziaterme.it/lamezia/eventiecultura/">Eventi&#038;Cultura</a></li>
<li id="menu-item-130391" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130391"><a href="https://www.lameziaterme.it/lamezia/fedeespiritualita/">Fede&#038;Spiritualità</a></li>
<li id="menu-item-130392" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130392"><a href="https://www.lameziaterme.it/lamezia/politica-lamezia/">Politica</a></li>
<li id="menu-item-130393" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130393"><a href="https://www.lameziaterme.it/lamezia/sanita-lamezia/">Sanità</a></li>
<li id="menu-item-131894" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-131894"><a href="https://www.lameziaterme.it/sport/">Sport</a></li>
<li id="menu-item-130394" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130394"><a href="https://www.lameziaterme.it/lamezia/scuola-lamezia/">Scuola</a></li>
<li id="menu-item-130373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-130373"><a href="https://www.lameziaterme.it/calabria/">Calabria</a>
<ul class="sub-menu">
	<li id="menu-item-130383" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130383"><a href="https://www.lameziaterme.it/calabria/politica-calabria/">Politica</a></li>
	<li id="menu-item-130384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130384"><a href="https://www.lameziaterme.it/calabria/cronaca-calabria/">Cronaca</a></li>
	<li id="menu-item-130385" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130385"><a href="https://www.lameziaterme.it/calabria/attualita-calabria/">Attualità</a></li>
	<li id="menu-item-130386" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130386"><a href="https://www.lameziaterme.it/calabria/sanita-calabria/">Sanità</a></li>
	<li id="menu-item-130387" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130387"><a href="https://www.lameziaterme.it/calabria/scuola-calabria/">Scuola</a></li>
</ul>
</li>
<li id="menu-item-130372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130372"><a href="https://www.lameziaterme.it/rubriche/">Rubriche</a></li>
<li id="menu-item-130374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130374"><a href="#">Web TV</a></li>
</ul></div>                                        </div>
                                    </nav>
                                </div>
                            </div>
                            <div class="header-right-part">

                                                                <div class="af-search-wrap">
                                    <div class="search-overlay">
                                        <a href="#" title="Search" class="search-icon">
                                            <i class="fa fa-search"></i>
                                        </a>
                                        <div class="af-search-form">
                                            <form role="search" method="get" class="search-form" action="https://www.lameziaterme.it/">
				<label>
					<span class="screen-reader-text">Ricerca per:</span>
					<input type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Cerca" />
			</form>                                        </div>
                                    </div>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </header>

        <!-- end slider-section -->
            <br />
    <!-- masthead -->
    <div class="gptslot" data-adunitid="0"></div>
    
<div class="af-breadcrumbs-wrapper container-wrapper">
    <div class="af-breadcrumbs font-family-1 color-pad">
        <div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.lameziaterme.it/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/" itemprop="item"><span itemprop="name">Calabria</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.lameziaterme.it/calabria/politica-calabria/" itemprop="item"><span itemprop="name">Politica</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/" itemprop="item"><span itemprop="name">Cgil, Cisl e Uil: &#8220;Necessario concordare con la Regione le vaccinazioni nelle aziende&#8221;</span></a><meta itemprop="position" content="4" /></li></ul></div>    </div>
</div>

    

    <div id="content" class="container-wrapper">        <div id="primary" class="content-area">
            <main id="main" class="site-main">
                                    <article id="post-159521" class="af-single-article post-159521 post type-post status-publish format-standard has-post-thumbnail hentry category-politica-calabria">
                        <div class="entry-content-wrap read-single">
                                    <header class="entry-header pos-rel ">
            <div class="read-details marg-btm-lr">
                <div class="entry-header-details">
                                            <div class="figure-categories figure-categories-bg">
                            <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                        </div>
                                        <h1 class="entry-title">Cgil, Cisl e Uil: &#8220;Necessario concordare con la Regione le vaccinazioni nelle aziende&#8221;</h1>
                                            <span class="min-read-post-format">
                                                        <span class="min-read">3 min read</span>                        </span>
                        <div class="entry-meta">
                            
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    23 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                </div>
                                                            </div>
            </div>

                            <div class="read-img pos-rel">
                                    <div class="post-thumbnail full-width-image">
                    <img width="535" height="330" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?fit=535%2C330&amp;ssl=1" class="attachment-newsphere-featured size-newsphere-featured wp-post-image" alt="" loading="lazy" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?w=535&amp;ssl=1 535w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?resize=300%2C185&amp;ssl=1 300w" sizes="(max-width: 535px) 100vw, 535px" />                </div>
            
                            <span class="min-read-post-format">

                                            </span>

                </div>
                    </header><!-- .entry-header -->

        <!-- end slider-section -->
                                    

    <div class="color-pad">
        <div id="ads_lt_article" class="entry-content read-details color-tp-pad no-color-pad">
		 <div id="random_lt" class="hide lt-css">
            
<div id="widgets_for_shortcodes" class="amr-widget-area"><div id="hot-random_image-2" class="widget newsphere-widget Hot_random_image">				<a target="_blank" href="https://it-it.facebook.com/Containerlameziaterme/">
						<img id="random-image-2" class="hot-random-image" src="https://www.lameziaterme.it/wp-content/uploads/2021/ads/aprile/desktop/container_lamezia_terme_3.jpeg" alt="Container Lamezia Terme" />
	    				</a>
			</div><div id="hot-random_image-3" class="widget newsphere-widget Hot_random_image">				<a target="_blank" href="https://it-it.facebook.com/Containerlameziaterme/">
						<img id="random-image-3" class="hot-random-image" src="https://www.lameziaterme.it/wp-content/uploads/2021/ads/aprile/mobile/container_lamezia_terme_1.jpeg" alt="Container lamezia terme" />
	    				</a>
			</div><div id="custom_html-25" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;</div></div></div>
			</div>
			<h3><strong>I Segretari generali regionali di Cgil, Cisl e Uil chiedono alla Regione un incontro in tempi brevi perché si possano concordare le procedure per la somministrazione dei vaccini nelle aziende del territorio</strong></h3>
<p><span id="more-159521"></span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">«Il</span><b> “</b><span style="font-weight: 400;">Protocollo nazionale per la realizzazione dei piani aziendali finalizzati all’attivazione di punti straordinari di vaccinazione anti SARS-CoV-2/Covid-19 nei luoghi di lavoro”, sottoscritto da Governo, organizzazioni dei lavoratori e delle imprese – dichiarano in una nota unitaria i Segretari generali regionali di Cgil, Cisl e Uil Angelo Sposato, Tonino Russo e Santo Biondo –, rappresenta per la Calabria un’opportunità troppo importante perché possa essere convocata dalla sera alla mattina, per la sua concreta applicazione, una riunione senza un congruo preavviso. </span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Chiediamo, dunque, alla Regione un incontro in tempi brevi perché, sulla base di quanto definito a livello nazionale, si possano concordare le procedure per la somministrazione dei vaccini nelle aziende del nostro territorio.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">L’applicazione del Protocollo nella nostra regione è di fondamentale importanza, infatti – proseguono Sposato, Russo e Biondo –, perché somministrare il vaccino sui luoghi di lavoro significa creare un ulteriore percorso che affianchi il sistema sanitario, contribuendo in maniera significativa, nel rispetto delle priorità stabilite per anziani e soggetti fragili, ad accelerare la campagna di vaccinazione anti Covid. Ciò significherebbe mettere in sicurezza dipendenti e aziende, creare le condizioni per favorire una più rapida ripresa, mentre siamo tra l’altro alle porte della stagione turistica che ha una rilevanza decisiva per l’economia della Calabria.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">È, dunque, necessario un confronto vero in sede regionale per non rischiare di vanificare l’occasione offerta dall’importante accordo nazionale che ha visto allo stesso tavolo Governo, sindacati, imprese, Commissario straordinario per l’emergenza Covid-19, accomunati dalla volontà di far sì che il mondo del lavoro nel suo insieme garantisca la sicurezza delle persone e degli ambienti e favorisca la ripartenza.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">In base al Protocollo, “i piani aziendali sono proposti dai datori di lavoro, anche per il tramite delle rispettive Organizzazioni di rappresentanza, all’Azienda Sanitaria di riferimento, nel pieno rispetto delle Indicazioni ad interim e delle eventuali indicazioni specifiche emanate dalle Regioni e dalle Province Autonome per i territori di rispettiva competenza”. E nelle Indicazioni ad interim adottate d’intesa con la Conferenza delle Regioni e delle Province Autonome si legge in premessa che “nell’implementazione delle presenti indicazioni e nello spirito di supporto all’iniziativa, le singole Regioni e Province Autonome terranno in considerazione le specificità del tessuto produttivo”. Le stesse “Indicazioni ad interim” al punto relativo ad Organizzazione attività e adesione, prevedono che “l’azienda o associazione di categoria di riferimento che intende aderire all’iniziativa ne dà comunicazione all’Azienda Sanitaria di riferimento, secondo modalità da disciplinare a livello della Regione o Provincia autonoma”.</span></p>
<p style="text-align: justify;"><span style="font-weight: 400;">Sottolineando, perciò, che è necessario accelerare e garantire la somministrazione dei vaccini privilegiando lavoratrici e lavoratori dei servizi essenziali – concludono i Segretari generali di Cgil, Cisl e Uil Calabria – ribadiamo la richiesta alla Regione di convocare al più presto un incontro al quale tutte le parti interessate all’applicazione del Protocollo possano effettivamente partecipare, al fine della definizione di tutti gli aspetti di competenza dei territori».</span></p>
                <div class="wp-post-author-wrap wp-post-author-shortcode left">
                    <h3 class="awpa-title"></h3>
                                        
        <div class="wp-post-author">

            <div class="awpa-img awpa-author-block square">
                <a href="https://www.lameziaterme.it/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=150&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f658f6383e3910fb6749a198d42e5d00?s=300&#038;d=mm&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></a>
            </div>
            <div class="wp-post-author-meta awpa-author-block">
                <h4 class="awpa-display-name">
                    <a href="https://www.lameziaterme.it/author/redazione/">LameziaTerme.it redazione</a>
                </h4>

                
                <div class="wp-post-author-meta-bio">
                                    </div>
                <div class="wp-post-author-meta-more-posts">
                    <p class="awpa-more-posts">
                        <a href="https://www.lameziaterme.it/author/redazione/"
                           class="awpa-more-posts">See author&#039;s posts</a>
                    </p>
                </div>
                                    <ul class="awpa-contact-info">
                                                                                                                                                            </ul>
                            </div>
        </div>

                                            </div>
                <div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span>WhatsApp</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-159521" class="share-facebook sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-159521" class="share-twitter sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-159521" class="share-linkedin sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span>LinkedIn</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-reddit"><a rel="nofollow noopener noreferrer" data-shared="" class="share-reddit sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=reddit" target="_blank" title="Fai clic qui per condividere su Reddit"><span>Reddit</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-159521" class="share-pinterest sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon" href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/#print" target="_blank" title="Fai clic qui per stampare"><span>Stampa</span></a></li><li class="share-end"></li></ul></div></div></div>                            <div class="post-item-metadata entry-meta">
                                    </div>
                        
	<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
		<h2 class="screen-reader-text">Continue Reading</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.lameziaterme.it/lega-giovani-esprime-contrarieta-misura-coprifuoco-22/" rel="prev"><span class="em-post-navigation">Previous</span> Lega Giovani Calabria esprime contrarietà sulla misura del coprifuoco alle 22</a></div><div class="nav-next"><a href="https://www.lameziaterme.it/panedigrano-emodinamica-santanna-ospedale-lamezia/" rel="next"><span class="em-post-navigation">Next</span> Salviamo la sanità: emodinamica dal Sant&#8217;Anna all&#8217;ospedale di Lamezia</a></div></div>
	</nav>                    </div><!-- .entry-content -->
    </div>
                                   
                        </div>
                    </article>
                        
<div class="promotionspace enable-promotionspace">

        <br/>
    <div class="container-wrapper">
        <!-- below_content -->
        <div class="gptslot" data-adunitid="5"></div>


    </div>
    <div class="af-reated-posts  col-ten">
                        <h4 class="widget-title header-after1">
                    <span class="header-after">
                        Altri Articoli                    </span>
                </h4>
                        <div class="af-container-row clearfix">
                                    <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/02/Diocesi-Lamezia-Terme-Ospedale-Giovanni-Paolo-II-di-Lamezia-Terme-2.jpg?resize=640%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/02/Diocesi-Lamezia-Terme-Ospedale-Giovanni-Paolo-II-di-Lamezia-Terme-2.jpg?resize=640%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/panedigrano-emodinamica-santanna-ospedale-lamezia/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/panedigrano-emodinamica-santanna-ospedale-lamezia/">Salviamo la sanità: emodinamica dal Sant&#8217;Anna all&#8217;ospedale di Lamezia</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    13 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/lega-giovani-calabria.jpeg?resize=635%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2020/11/lega-giovani-calabria.jpeg?resize=635%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/lega-giovani-esprime-contrarieta-misura-coprifuoco-22/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/lega-giovani-esprime-contrarieta-misura-coprifuoco-22/">Lega Giovani Calabria esprime contrarietà sulla misura del coprifuoco alle 22</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    5 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                                <div class="col-3 float-l pad latest-posts-grid af-sec-post" data-mh="latest-posts-grid">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/nucera-giuseppe.jpg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/nucera-giuseppe.jpg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/la-calabria-che-vogliamo-decreto-riaperture-distrugge-turismo-italiano/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad no-color-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/la-calabria-che-vogliamo-decreto-riaperture-distrugge-turismo-italiano/">La Calabria che vogliamo: “Decreto riaperture distrugge il turismo italiano”</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    18 ore ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>

                            </div>
                        </div>
                    </div>
                        </div>

    </div>
</div>                                        
            </main><!-- #main -->
        </div><!-- #primary -->
                



<div id="secondary" class="sidebar-area">
    <div class="theiaStickySidebar">
        <aside class="widget-area color-pad">
            <div id="custom_html-21" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- sidebar_top -->
<div class="gptslot" data-adunitid="7"></div></div></div><div id="custom_html-22" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- sidebar_mid -->
<div class="gptslot" data-adunitid="8"></div></div></div><div id="custom_html-15" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Caseificio Corapi V.</span></h2><div class="textwidget custom-html-widget"><iframe width="100%" height="315" src="https://www.youtube.com/embed/gYAdF2Hw2YE?rel=0&amp;autoplay=1&mute=1&loop=1&playlist=gYAdF2Hw2YE" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>

<a class="btn btn-success btn-block" href="https://wa.me/+393487232099" target="_blank" title="Contatti su WhatsApp" style="color:#fff !important;" rel="noopener"><i class="fa fa-whatsapp"></i><span>&nbsp; CONTATTA IL CASEIFICIO CORAPI VITTORIO</span></a>

</div></div><div id="custom_html-27" class="widget_text widget newsphere-widget widget_custom_html"><h2 class="widget-title widget-title-1"><span>Baby Chic Abbigliamento</span></h2><div class="textwidget custom-html-widget"><script type="text/javascript">
var bannersnack_embed = {"hash":"bcnfdls3t","width":336,"height":280,"t":1618907491,"userId":35640996,"responsive":true,"type":"html5"};
</script>
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></div></div><div id="media_image-3" class="widget newsphere-widget widget_media_image"><h2 class="widget-title widget-title-1"><span>Spazio Disponibile</span></h2><a href="https://www.lameziaterme.it/contatti-ads/"><img width="400" height="286" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?fit=400%2C286&amp;ssl=1" class="image wp-image-68822  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?w=400&amp;ssl=1 400w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/spazio_disponibile.jpg?resize=300%2C215&amp;ssl=1 300w" sizes="(max-width: 400px) 100vw, 400px" /></a></div><div id="text-16" class="widget newsphere-widget widget_text"><h2 class="widget-title widget-title-1"><span>Recupero Dati</span></h2>			<div class="textwidget"><p><script type="text/javascript">
var bannersnack_embed = {"hash":"bcms70qsc","width":336,"height":280,"t":1523359867,"userId":35640996,"type":"html5"};
</script><br />
<script type="text/javascript" src="//cdn.bannersnack.com/iframe/embed.js"></script></p>
</div>
		</div><div id="calendar-2" class="widget newsphere-widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Aprile: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="https://www.lameziaterme.it/2021/04/01/" aria-label="Articoli pubblicati in 1 April 2021">1</a></td><td><a href="https://www.lameziaterme.it/2021/04/02/" aria-label="Articoli pubblicati in 2 April 2021">2</a></td><td><a href="https://www.lameziaterme.it/2021/04/03/" aria-label="Articoli pubblicati in 3 April 2021">3</a></td><td><a href="https://www.lameziaterme.it/2021/04/04/" aria-label="Articoli pubblicati in 4 April 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2021/04/05/" aria-label="Articoli pubblicati in 5 April 2021">5</a></td><td><a href="https://www.lameziaterme.it/2021/04/06/" aria-label="Articoli pubblicati in 6 April 2021">6</a></td><td><a href="https://www.lameziaterme.it/2021/04/07/" aria-label="Articoli pubblicati in 7 April 2021">7</a></td><td><a href="https://www.lameziaterme.it/2021/04/08/" aria-label="Articoli pubblicati in 8 April 2021">8</a></td><td><a href="https://www.lameziaterme.it/2021/04/09/" aria-label="Articoli pubblicati in 9 April 2021">9</a></td><td><a href="https://www.lameziaterme.it/2021/04/10/" aria-label="Articoli pubblicati in 10 April 2021">10</a></td><td><a href="https://www.lameziaterme.it/2021/04/11/" aria-label="Articoli pubblicati in 11 April 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2021/04/12/" aria-label="Articoli pubblicati in 12 April 2021">12</a></td><td><a href="https://www.lameziaterme.it/2021/04/13/" aria-label="Articoli pubblicati in 13 April 2021">13</a></td><td><a href="https://www.lameziaterme.it/2021/04/14/" aria-label="Articoli pubblicati in 14 April 2021">14</a></td><td><a href="https://www.lameziaterme.it/2021/04/15/" aria-label="Articoli pubblicati in 15 April 2021">15</a></td><td><a href="https://www.lameziaterme.it/2021/04/16/" aria-label="Articoli pubblicati in 16 April 2021">16</a></td><td><a href="https://www.lameziaterme.it/2021/04/17/" aria-label="Articoli pubblicati in 17 April 2021">17</a></td><td><a href="https://www.lameziaterme.it/2021/04/18/" aria-label="Articoli pubblicati in 18 April 2021">18</a></td>
	</tr>
	<tr>
		<td><a href="https://www.lameziaterme.it/2021/04/19/" aria-label="Articoli pubblicati in 19 April 2021">19</a></td><td><a href="https://www.lameziaterme.it/2021/04/20/" aria-label="Articoli pubblicati in 20 April 2021">20</a></td><td><a href="https://www.lameziaterme.it/2021/04/21/" aria-label="Articoli pubblicati in 21 April 2021">21</a></td><td><a href="https://www.lameziaterme.it/2021/04/22/" aria-label="Articoli pubblicati in 22 April 2021">22</a></td><td id="today"><a href="https://www.lameziaterme.it/2021/04/23/" aria-label="Articoli pubblicati in 23 April 2021">23</a></td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://www.lameziaterme.it/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div>        </aside>
    </div>
</div>

</div>



<div class="af-main-banner-latest-posts grid-layout">
    <div class="container-wrapper">
        <div class="widget-title-section">
                            <h4 class="widget-title header-after1">
                    <span class="header-after">
                        Potresti aver perso                    </span>
                </h4>
            
        </div>

        <div class="af-container-row clearfix">
                                <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/sant-anna-catanzaro.jpg?resize=635%2C380&#038;ssl=1">
                                <img src="https://i1.wp.com/www.lameziaterme.it/wp-content/uploads/2020/12/sant-anna-catanzaro.jpg?resize=635%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">6 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/direttore-santanna-accreditamento-generato-grossa-deflagrazione/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/sanita-calabria/" alt="View all posts in Sanità"> 
                                 Sanità
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/direttore-santanna-accreditamento-generato-grossa-deflagrazione/">Direttore Sant&#8217;Anna: accreditamento ha generato una grossa deflagrazione</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    6 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/02/Diocesi-Lamezia-Terme-Ospedale-Giovanni-Paolo-II-di-Lamezia-Terme-2.jpg?resize=640%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/02/Diocesi-Lamezia-Terme-Ospedale-Giovanni-Paolo-II-di-Lamezia-Terme-2.jpg?resize=640%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">2 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/panedigrano-emodinamica-santanna-ospedale-lamezia/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/panedigrano-emodinamica-santanna-ospedale-lamezia/">Salviamo la sanità: emodinamica dal Sant&#8217;Anna all&#8217;ospedale di Lamezia</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    13 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?resize=535%2C330&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/Foto-bandiere-Cgil-Cisl-Uil.jpg?resize=535%2C330&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">3 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/calabria/politica-calabria/" alt="View all posts in Politica"> 
                                 Politica
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende/">Cgil, Cisl e Uil: &#8220;Necessario concordare con la Regione le vaccinazioni nelle aziende&#8221;</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    23 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                    <div class="col-4 pad float-l" data-mh="you-may-have-missed">
                        <div class="read-single color-pad">
                            <div class="data-bg read-img pos-rel read-bg-img" data-background="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/vincenzo-zanghi.jpg?resize=720%2C380&#038;ssl=1">
                                <img src="https://i2.wp.com/www.lameziaterme.it/wp-content/uploads/2021/04/vincenzo-zanghi.jpg?resize=720%2C380&#038;ssl=1">
                                <span class="min-read-post-format">
                                                                        <span class="min-read">1 min read</span>
                                </span>
                                <a href="https://www.lameziaterme.it/pugile-lametino-vincenzo-zanghi-aggiudica-torneo-alberto-mura/"></a>
                                                            </div>
                            <div class="read-details color-tp-pad">
                                <div class="read-categories">
                                    <ul class="cat-links"><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/sport/" alt="View all posts in Sport"> 
                                 Sport
                             </a>
                        </li><li class="meta-category">
                             <a class="newsphere-categories category-color-1" href="https://www.lameziaterme.it/ultime-notizie/" alt="View all posts in Ultime notizie"> 
                                 Ultime notizie
                             </a>
                        </li></ul>                                </div>
                                <div class="read-title">
                                    <h4>
                                        <a href="https://www.lameziaterme.it/pugile-lametino-vincenzo-zanghi-aggiudica-torneo-alberto-mura/">Il pugile lametino Vincenzo Zanghi si aggiudica il torneo Alberto Mura</a>
                                    </h4>
                                </div>
                                <div class="entry-meta">
                                    
            <span class="author-links">

                            <span class="item-metadata posts-date">
                <i class="fa fa-clock-o"></i>
                    35 minuti ago            </span>
                            
                    <span class="item-metadata posts-author byline">
                    <i class="fa fa-pencil-square-o"></i>
            <a href="https://www.lameziaterme.it/author/redazione/">
                LameziaTerme.it redazione            </a>
        </span>
                
        </span>
                                        </div>
                            </div>
                        </div>
                    </div>
                                     
        </div>
    </div>
    <div class="container-wrapper"> 
       <!-- widget -->
       <div class="gptslot" data-adunitid="6"></div>

    </div>

<footer class="site-footer">
            <div class="primary-footer">
        <div class="container-wrapper">
            <div class="af-container-row">
                                    <div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
                        <section class="widget-area color-pad">
                                <div id="newsphere_author_info-2" class="widget newsphere-widget newsphere_author_info_widget">            <section class="products">
                <div class="container-wrapper">
                                        <div class="posts-author-wrapper">

                        

                            <figure class="data-bg read-img pos-rel read-bg-img af-author-img data-bg data-bg-hover"
                                    data-background="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&#038;ssl=1">
                                <img src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2019/09/ltApp.png?fit=640%2C640&amp;ssl=1" alt=""/>
                            </figure>

                                                <div class="af-author-details">
                                                                                        <p class="af-author-display-name">Testata Giornalistica Online, registro stampa del Tribunale di Lamezia Terme num. 1/2016, cron. 12/2016 Dir. Resp. Maria Scaramuzzino</p>
                            
                                                    </div>
                    </div>
                </div>
            </section>
            </div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="nav_menu-2" class="widget newsphere-widget widget_nav_menu"><h2 class="widget-title widget-title-1"><span class="header-after">Link Utili</span></h2><div class="menu-top-left-menu-container"><ul id="menu-top-left-menu" class="menu"><li id="menu-item-34819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34819"><a href="https://www.lameziaterme.it/about-me/">About Us</a></li>
<li id="menu-item-34738" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34738"><a href="https://www.lameziaterme.it/contatti/">Contatti</a></li>
<li id="menu-item-129615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-129615"><a href="https://www.lameziaterme.it/aeroporto-lamezia-terme/">Aeroporto Lamezia Terme</a></li>
<li id="menu-item-134355" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134355"><a href="https://www.lameziaterme.it/riviera-dei-tramonti-lameziatermeit-partner-ufficiale/">Riviera dei tramonti</a></li>
<li id="menu-item-136884" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-136884"><a href="#">Aggiorna le impostazioni di tracciamento della pubblicità</a></li>
</ul></div></div><div id="custom_html-13" class="widget_text widget newsphere-widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.iubenda.com/privacy-policy/60686383" class="iubenda-white iubenda-embed" title="Privacy Policy ">Privacy Policy</a><script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script></div></div>                        </section>
                    </div>
                
                                    <div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
                        <section class="widget-area color-pad">
                            <div id="text-21" class="widget newsphere-widget widget_text">			<div class="textwidget"><div><a href="mailto:lameziatermeit@gmail.com"><img class="aligncenter wp-image-68892" src="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png" alt="" width="280" srcset="https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?w=380&amp;ssl=1 380w, https://i0.wp.com/www.lameziaterme.it/wp-content/uploads/2018/04/comunicazioni.png?resize=300%2C63&amp;ssl=1 300w" sizes="(max-width: 380px) 100vw, 380px" /></a></div>
<div style="text-align: center;">Per informazioni, curiosità, promozione di attività o iniziative, inviateci un’email all’indirizzo <a href="mailto:lameziatermeit@gmail.com">lameziatermeit@gmail.com</a></div>
</div>
		</div>                        </section>
                    </div>
                                            </div>
        </div>
    </div>
    
            <div class="secondary-footer">
        <div class="container-wrapper">
            <div class="af-container-row clearfix af-flex-container">
                                                    <div class="float-l pad color-pad col-1">
                        <div class="footer-social-wrapper">
                            <div class="aft-small-social-menu">
                                <div class="social-navigation"><ul id="social-menu" class="menu"><li id="menu-item-129117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129117"><a href="https://www.facebook.com/lameziatermeit/"><span class="screen-reader-text">Facebook</span></a></li>
<li id="menu-item-129118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129118"><a href="https://twitter.com/LameziaTermeit"><span class="screen-reader-text">Twitter</span></a></li>
<li id="menu-item-129119" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129119"><a href="https://www.instagram.com/lameziatermeit/"><span class="screen-reader-text">Instagram</span></a></li>
</ul></div>                            </div>
                        </div>
                    </div>
                            </div>
        </div>
    </div>
            <div class="site-info">
        <div class="container-wrapper">
            <div class="af-container-row">
                <div class="col-1 color-pad">
                                                                Copyright &copy; All rights reserved.                                                                            </div>
            </div>
        </div>
    </div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
    <i class="fa fa-angle-up"></i>
</a>
		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-ketYqCgzhqrGG",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-ketYqCgzhqrGG.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.lameziaterme.it\/cgil-cisl-uil-necessario-concordare-regione-vaccinazioni-aziende\/":159521,"https:\/\/www.lameziaterme.it\/panedigrano-emodinamica-santanna-ospedale-lamezia\/":159523,"https:\/\/www.lameziaterme.it\/lega-giovani-esprime-contrarieta-misura-coprifuoco-22\/":159482,"https:\/\/www.lameziaterme.it\/la-calabria-che-vogliamo-decreto-riaperture-distrugge-turismo-italiano\/":159416,"https:\/\/www.lameziaterme.it\/direttore-santanna-accreditamento-generato-grossa-deflagrazione\/":159529,"https:\/\/www.lameziaterme.it\/pugile-lametino-vincenzo-zanghi-aggiudica-torneo-alberto-mura\/":159537};
	</script>
						<link rel='stylesheet' id='drawattention-plugin-styles-css'  href='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/css/public.css?ver=1.9.17' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.lameziaterme.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/url.min.js' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://www.lameziaterme.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "a2a1237c4c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://www.lameziaterme.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='superpwa-register-sw-js-extra'>
/* <![CDATA[ */
var superpwa_sw = {"url":"\/OneSignalSDKWorker.js.php","disable_addtohome":"0","enableOnDesktop":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/super-progressive-web-apps/public/js/register-sw.js' id='superpwa-register-sw-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/navigation.js?ver=20151215' id='newsphere-navigation-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/js/skip-link-focus-fix.js?ver=20151215' id='newsphere-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/swiper/js/swiper.min.js?ver=5.7.1' id='swiper-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/video-script.js?ver=5.7.1' id='swiper-video-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/bootstrap/js/bootstrap.min.js?ver=5.7.1' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/sidr/js/jquery.sidr.min.js?ver=5.7.1' id='sidr-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/magnific-popup/jquery.magnific-popup.min.js?ver=5.7.1' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/jquery-match-height/jquery.matchHeight.min.js?ver=5.7.1' id='matchheight-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/marquee/jquery.marquee.js?ver=5.7.1' id='marquee-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/theiaStickySidebar/theia-sticky-sidebar.min.js?ver=5.7.1' id='sticky-sidebar-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/imagesloaded.min.js' id='imagesloaded-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/masonry.min.js' id='masonry-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/script.js?ver=5.7.1' id='newsphere-script-js'></script>
<script type='text/javascript' id='newsphere-pagination-js-js-extra'>
/* <![CDATA[ */
var AFurl = {"nonce":"75b4f284e1","ajaxurl":"https:\/\/www.lameziaterme.it\/wp-admin\/admin-ajax.php","dir":"left"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/themes/newsphere-pro/assets/pagination-script.js?ver=5.7.1' id='newsphere-pagination-js-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz&#038;ver=3.0' id='google-recaptcha-js'></script>
<script type='text/javascript' id='wpcf7-recaptcha-js-extra'>
/* <![CDATA[ */
var wpcf7_recaptcha = {"sitekey":"6LdiRKMZAAAAAOHTIktibGeVmb4-4lqyeFhluYFz","actions":{"homepage":"homepage","contactform":"contactform"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/contact-form-7/modules/recaptcha/index.js?ver=5.4' id='wpcf7-recaptcha-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.7.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.7.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.js?ver=1.5.1' id='drawattention-leaflet-js'></script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/leaflet.rrose-min.js?ver=0.2.0' id='drawattention-leaflet-rrose-js'></script>
<script type='text/javascript' id='drawattention-plugin-script-js-extra'>
/* <![CDATA[ */
var drawattentionData = {"isLoggedIn":"","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lameziaterme.it/wp-content/plugins/draw-attention/public/assets/js/public.js?ver=1.9.17' id='drawattention-plugin-script-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.6.1/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202116.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.6.1',blog:'107047730',post:'159521',tz:'2',srv:'www.lameziaterme.it'} ]);
	_stq.push([ 'clickTrackerInit', '107047730', '159521' ]);
</script>

</body>
</html>
